<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ctv.by/sites/all/themes/ctv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Новости Беларуси. Минск планирует направить на дополнительные меры социальной поддержки горожан около 13 миллионов рублей. В 2017 году такой помощью смогут воспользоваться около 47 тысяч горожан. Соответствующее решение принято Минским городским Советом депутатов." />
<link rel="image_src" href="http://www.ctv.by/sites/default/files/field2/deti_191.jpg" />
<link rel="canonical" href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/minsk-planiruet-napravit-na-dopolnitelnye-mery-socialnoy-podderzhki" />
<meta property="og:site_name" content="НОВОСТИ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/minsk-planiruet-napravit-na-dopolnitelnye-mery-socialnoy-podderzhki" />
<meta property="og:title" content="Минск планирует направить на дополнительные меры социальной поддержки горожан около 13 млн рублей" />
<meta property="og:image" content="http://www.ctv.by/sites/default/files/field2/deti_191.jpg" />
  <title>Минск планирует направить на дополнительные меры социальной поддержки горожан около 13 млн рублей | НОВОСТИ</title>
  <link type="text/css" rel="stylesheet" href="http://www.ctv.by/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ctv.by/sites/default/files/css/css_0_UWiYKsdoypCSdF__8vXiRD8xzyRJKLPxziOOs09pk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ctv.by/sites/default/files/css/css_RQbNEONaQ1GFDTBMH_k57o-y3h1DJ_skgn0gfvhaUGI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ctv.by/sites/default/files/css/css__Enq425BJtF-Nm8M55xlR4UiZUHYTMd1sjZl_6_XM5c.css" media="all" />
  <script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_ri60QNjcazMKdlAmWmDsmRb0iKaVkkXUQxH2MsgpmVo.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_COMsmDyrY9mzVU28X2uGvF4Ba3vd5eTo5xEO7dvCUZM.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_KmlBnOLBmIB7Tg6WMhXntgzkI1I1evrWzjk5TJrY8NU.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/lightbox2/js/lightbox.js?1483726341"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_H_TKoN3M1GmWQ9fJ-CrusfOv363q6djX_dOk07PihKk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.ctv.by/sites/default/files/googleanalytics/analytics.js?ojd30c","ga");ga("create", "UA-8234384-1", {"cookieDomain":".ctv.by"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_LcK7Hh53F6yfrdYf1oevGZdTGnTaV1ROoSmpZtRwNgg.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/themes/ctv/js/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_RYf-1-MYkfA3fqLWb-TZzxo2TlMDhZ70VBR0rAlq76w.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var google_recaptcha_onload = function() {};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_kTVE2RuD5aw2q8k5tbeYGnyaSiLXUVQYAjWNGiyexeo.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_BtwxQqFy5mDiQxSmry5c5e2gwHndbszz_cvbf7umBfQ.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-535954 node-type-article domain-www-ctv-by   i18n-ru" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-panels-mini pane-top"  >
  
      
  
  <div class="pane-content">
    <div class="panel-2col-stacked-notfixed clearfix panel-display" id="mini-panel-top">
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-7 banner-top"  >
  
      
  
  <div class="pane-content">
    <p><a href="http://www.ctv.by/73-itog-vstrechi-belarus-oae-na-rozhdestvenskom-turnire-na-schetu-prezidenta-gol-i-3-rezultativnye"><img alt="" src="/sites/default/files/imcefiles/image_1.jpg" /></a></p>  </div>

  
  </div>
<div class="panel-pane pane-block pane-superfish-1"  >
  
      
  
  <div class="pane-content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-blue sf-total-items-13 sf-parent-items-5 sf-single-items-8"><li id="menu-5404-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Главная</a></li><li id="menu-5405-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-6 sf-parent-children-1 sf-single-children-5 menuparent"><span title="" class="sf-depth-1 menuparent nolink">О компании</span><ul><li id="menu-7707-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/rukovodstvo" title="" class="sf-depth-2">Руководство</a></li><li id="menu-7736-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/lica-telekanala-stv" title="" class="sf-depth-2">Лица телеканала</a></li><li id="menu-5420-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F-%D1%81%D1%82%D0%B2" class="sf-depth-2">История СТВ</a></li><li id="menu-5421-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/press" title="" class="sf-depth-2">Пресса о нас</a></li><li id="menu-5428-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%B0" title="" class="sf-depth-2">Новости канала</a></li><li id="menu-5475-1" class="last even sf-item-6 sf-depth-2 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/" title="" class="sf-depth-2 menuparent">Ролики</a><ul><li id="menu-9213-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/roliki-stv-k-vyboram-prezidenta-belarusi-2015" title="" class="sf-depth-3">Выборы 2015</a></li><li id="menu-9121-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/sportsmeny-artisty-deputaty-i-veteran-videopozdravleniya-s-dnem-nezavisimosti-v-efire-stv" title="" class="sf-depth-3">К 3 июля</a></li><li id="menu-5451-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/proekty-i-roliki-stv-k-chempionatu-mira-po-hokkeyu" class="sf-depth-3">Проекты и ролики СТВ к Чемпионату мира по хоккею</a></li><li id="menu-5452-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/kogda-televidenie-stanovitsya-iskusstvom-0" class="sf-depth-3">Когда телевидение становится искусСТВом</a></li><li id="menu-8103-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/vse-devushki-cvety" class="sf-depth-3">Все девушки-цветы!</a></li><li id="menu-8102-1" class="last even sf-item-6 sf-depth-3 sf-no-children"><a href="/tot-kto-gotov-zashchishchat" class="sf-depth-3">Тот, кто готов защищать!</a></li></ul></li></ul></li><li id="menu-5410-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Телепрограмма</span><ul><li id="menu-7708-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA" title="" class="sf-depth-2">Телепрограмма СТВ на понедельник</a></li><li id="menu-7852-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%B8%D0%BA" title="" class="sf-depth-2">Телепрограмма СТВ на вторник</a></li><li id="menu-7851-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D1%81%D1%80%D0%B5%D0%B4%D1%83" title="" class="sf-depth-2">Телепрограмма СТВ на среду</a></li><li id="menu-7850-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%B3" title="" class="sf-depth-2">Телепрограмма СТВ на четверг</a></li><li id="menu-7739-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%BF%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D1%83" title="" class="sf-depth-2">Телепрограмма СТВ на пятницу</a></li><li id="menu-7737-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D1%81%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D1%83" title="" class="sf-depth-2">Телепрограмма СТВ на субботу</a></li><li id="menu-7738-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5" title="" class="sf-depth-2">Телепрограмма СТВ на воскресенье</a></li></ul></li><li id="menu-5407-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Новости</span><ul><li id="menu-5422-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/politika" title="" class="sf-depth-2">Политика</a></li><li id="menu-5423-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/ekonomika" title="" class="sf-depth-2">Экономика</a></li><li id="menu-5426-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/proisshestviya" title="" class="sf-depth-2">Происшествия</a></li><li id="menu-5424-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/obshchestvo" title="" class="sf-depth-2">Общество</a></li><li id="menu-5427-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/kultura" title="" class="sf-depth-2">Культура</a></li><li id="menu-5425-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/sport" title="" class="sf-depth-2">Спорт</a></li></ul></li><li id="menu-5408-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-24 sf-parent-children-0 sf-single-children-24 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Программы</span><ul><li id="menu-5435-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/kartina-mira" title="«Картина мира» на «Россия-Беларусь»" class="sf-depth-2">Картина мира на «РТР-Беларусь»</a></li><li id="menu-10158-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/chasti-sveta-s-olegom-romanovym" title="" class="sf-depth-2">Части света с Олегом Романовым</a></li><li id="menu-9149-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/chto-proishodit-na-rossiya-belarus" title="" class="sf-depth-2">Что происходит. Ток-шоу на «РТР-Беларусь»</a></li><li id="menu-9150-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/prostye-voprosy-s-egorom-hrustalevym" title="" class="sf-depth-2">«Простые вопросы» с Егором Хрусталевым</a></li><li id="menu-5439-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/nedelya" title="" class="sf-depth-2">Неделя</a></li><li id="menu-5441-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/novosti-24-chasa" title="" class="sf-depth-2">Новости 24 часа</a></li><li id="menu-5443-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/stolichnye-podrobnosti" title="" class="sf-depth-2">Столичные подробности</a></li><li id="menu-5437-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/minshchyna" title="" class="sf-depth-2">Міншчына</a></li><li id="menu-5446-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/utro" title="" class="sf-depth-2">Утро. Студия хорошего настроения</a></li><li id="menu-5445-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/%D1%81%D1%82%D0%B2-%D1%81%D0%BF%D0%BE%D1%80%D1%82" title="" class="sf-depth-2">СТВ-спорт</a></li><li id="menu-5440-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/nedelya-sporta" title="" class="sf-depth-2">Неделя спорта</a></li><li id="menu-5431-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/bolshoi-zavtrak" title="" class="sf-depth-2">Большой завтрак</a></li><li id="menu-5447-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD" title="" class="sf-depth-2">Центральный регион</a></li><li id="menu-5430-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/bolshoi-gorod" title="" class="sf-depth-2">Большой город</a></li><li id="menu-5436-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/minsk-i-minchane" title="" class="sf-depth-2">Минск и минчане</a></li><li id="menu-9141-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/kulturnaya-stolica" title="" class="sf-depth-2">Культурная столица</a></li><li id="menu-5438-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/nashe-delo" title="" class="sf-depth-2">Наше дело</a></li><li id="menu-5432-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/dobro-pozhalovatsya" title="" class="sf-depth-2">Добро пожаловаться</a></li><li id="menu-8071-1" class="middle odd sf-item-19 sf-depth-2 sf-no-children"><a href="/goryachi-led" title="" class="sf-depth-2">Горячий лед</a></li><li id="menu-5429-1" class="middle even sf-item-20 sf-depth-2 sf-no-children"><a href="/%D0%B0%D0%B2%D1%82%D0%BE%D0%BF%D0%B0%D0%BD%D0%BE%D1%80%D0%B0%D0%BC%D0%B0" title="" class="sf-depth-2">Автопанорама</a></li><li id="menu-5444-1" class="middle odd sf-item-21 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%BE%D0%BA-%D1%88%D0%BE%D1%83-%D1%82%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0-%D1%81%D1%83%D0%B4%D1%8C%D0%B1%D0%B0%C2%BB" title="" class="sf-depth-2">Такова судьба</a></li><li id="menu-5453-1" class="middle even sf-item-22 sf-depth-2 sf-no-children"><a href="/intellekt-shou-umnee-ne-pridumaesh-s-mihailom-marfinym" title="" class="sf-depth-2">Интеллект-шоу «Умнее не придумаешь» с Михаилом Марфиным</a></li><li id="menu-10560-1" class="middle odd sf-item-23 sf-depth-2 sf-no-children"><a href="http://www.ctv.by/12-chudes-v-novogodnyuyu-noch" title="" class="sf-depth-2">12 чудес в новогоднюю ночь</a></li><li id="menu-10561-1" class="last even sf-item-24 sf-depth-2 sf-no-children"><a href="http://www.ctv.by/otkrytyy-razgovor" title="" class="sf-depth-2">Открытый разговор</a></li></ul></li><li id="menu-5409-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-8 sf-parent-children-4 sf-single-children-4 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Проекты</span><ul><li id="menu-5470-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/u-paradnogo-podezda-s-ekaterinoy-zabenko" title="" class="sf-depth-2">У парадного подъезда</a></li><li id="menu-9220-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/ya-shagayu-po-strane" title="" class="sf-depth-2">Я шагаю по стране. Документальный фильм</a></li><li id="menu-10159-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://www.ctv.by/vokalnoe-shou-dve-zvezdy" title="" class="sf-depth-2">Музыкальное шоу «Две звезды на СТВ» </a></li><li id="menu-10176-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://www.ctv.by/kvn-na-stv" title="" class="sf-depth-2">КВН на СТВ</a></li><li id="menu-5476-1" class="middle odd sf-item-5 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/archive" title="" class="sf-depth-2 menuparent">Архив музыкальных телепроектов</a><ul><li id="menu-8808-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="http://www.ctv.by/festival-molodechno-2015" title="" class="sf-depth-3">Фестиваль «Молодечно-2015»</a></li><li id="menu-5449-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/druzhba" title="" class="sf-depth-3">Музыкальный фестиваль «Дружба»</a></li><li id="menu-5450-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/poyushchie-goroda-3" title="" class="sf-depth-3">Народный проект «Поющие города. Третий сезон»</a></li><li id="menu-5455-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/vostochnyy-bazar-v-yalte" title="" class="sf-depth-3">«Восточный базар» 2013</a></li><li id="menu-5462-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/zolotaya-kollekciya-belorusskoy-estrady" title="" class="sf-depth-3">Залатая калекцыя беларускай эстрады</a></li><li id="menu-5466-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/nacionalnaya-muzykalnaya-premiya" title="" class="sf-depth-3">Национальная музыкальная премия</a></li><li id="menu-5468-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/%D0%B4%D0%B8%D1%81%D0%BA%D0%BE%D1%82%D0%B5%D0%BA%D0%B0-90-%D1%85" title="" class="sf-depth-3">Супер-Дискач 90-х в Минске</a></li><li id="menu-5454-1" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/proekt-horoshou" title="" class="sf-depth-3">Проект «Дети - это ХОРоШОУ»</a></li></ul></li><li id="menu-5477-1" class="middle even sf-item-6 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/archive" title="" class="sf-depth-2 menuparent">Архив развлекательных телепроектов</a><ul><li id="menu-5463-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/%D0%BA%D0%B2%D0%BD-%D0%BD%D0%B0-%D1%81%D1%82%D0%B2" title="" class="sf-depth-3">КВН на СТВ</a></li><li id="menu-5457-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/televershina" title="" class="sf-depth-3">«Телевершина»</a></li></ul></li><li id="menu-5478-1" class="middle odd sf-item-7 sf-depth-2 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/" title="" class="sf-depth-2 menuparent">Архив проектов о Беларуси</a><ul><li id="menu-5469-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/%D1%81-%D1%87%D0%B5%D0%B3%D0%BE-%D0%BD%D0%B0%D1%87%D0%B8%D0%BD%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D1%80%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" title="" class="sf-depth-3">C чего начинается Родина</a></li><li id="menu-5464-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/%D0%BC%D0%B0%D0%BB%D0%B0%D1%8F-%D1%80%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" title="" class="sf-depth-3">Малая Родина</a></li><li id="menu-5471-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/%D1%84%D0%B8%D0%BB%D1%8C%D0%BC-%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D1%82-%D1%84%D0%B8%D0%BB%D0%B0%D1%80%D0%B5%D1%82-%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5-%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8-%D0%B8-%D0%BE%D1%82%D0%B5%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83%C2%BB" title="" class="sf-depth-3">Фильм «Митрополит Филарет: служение Церкви и Отечеству»</a></li><li id="menu-5458-1" class="last even sf-item-4 sf-depth-3 sf-no-children"><a href="/%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B0%D1%8F-%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F" title="" class="sf-depth-3">Настоящая история</a></li></ul></li><li id="menu-5474-1" class="last even sf-item-8 sf-depth-2 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/archive" title="" class="sf-depth-2 menuparent">Архив военных телепроектов</a><ul><li id="menu-8800-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/telemarafon-nasha-pobeda-na-stv-0" title="" class="sf-depth-3">Телемарафон «Наша Победа»</a></li><li id="menu-5460-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0-%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B0%D1%8F-%D0%B8-%D0%BD%D0%B5%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B0%D1%8F" title="" class="sf-depth-3">Война. Известная и неизвестная</a></li><li id="menu-5461-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/%D0%B6%D0%B0%D1%80%D0%BA%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D0%BD%D1%8C-39-%D0%B3%D0%BE" title="" class="sf-depth-3">Жаркая осень 39-го</a></li><li id="menu-5465-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/%D0%BC%D0%B5%D0%B4%D0%B0%D0%BB%D0%B8-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D1%8B" title="" class="sf-depth-3">Медали Победы</a></li><li id="menu-5459-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D0%B0-%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F-%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%B5%D0%B9-%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%B4%D0%BA%D0%B8-%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8" title="" class="sf-depth-3">Миссия секретна: история внешней разведки Беларуси</a></li><li id="menu-5467-1" class="last even sf-item-6 sf-depth-3 sf-no-children"><a href="/%D0%BF%D1%8F%D1%82%D1%8B%D0%B9-%D1%84%D1%80%D0%BE%D0%BD%D1%82" title="" class="sf-depth-3">Пятый фронт</a></li></ul></li></ul></li><li id="menu-8212-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/forum%20" title="" class="sf-depth-1">Форумы</a></li><li id="menu-5416-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/archive" title="" class="sf-depth-1">Архив</a></li><li id="menu-5412-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/reklama" class="sf-depth-1">Реклама</a></li><li id="menu-5417-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/user" title="" class="sf-depth-1">Вход</a></li><li id="menu-5415-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/contact" class="sf-depth-1">Контакты</a></li><li id="menu-5406-1" class="middle even sf-item-12 sf-depth-1 sf-no-children"><a href="/vacansii" class="sf-depth-1">Вакансии</a></li><li id="menu-10166-1" class="last odd sf-item-13 sf-depth-1 sf-no-children"><a href="/fotogallery" title="" class="sf-depth-1">Фото</a></li></ul>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-panels-mini pane-logo"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-custom pane-1 pane-page-logo"  >
  
      
  
  <div class="pane-content">
    <p><a href="http://www.ctv.by"><img alt="" src="/sites/default/files/imcefiles/ctv-top-ng_2.jpg" /></a></p>  </div>

  
  </div>
  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-social-icons"  >
  
      
  
  <div class="pane-content">
    <noindex>
<a href="http://en.ctv.by" title="english version"><img src="/sites/all/themes/ctv/images/eng.png" width="21px" height="21px"/></a>
<a href="https://twitter.com/wwwctvby" rel="nofollow" target="_blank"><img src="/sites/all/themes/ctv/images/twitter_button.jpg" alt="новости СТВ в твиттере" title="новости СТВ в твиттере" rel="nofollow"/></a>
<a href="http://www.youtube.com/user/CTVBY/feed" title="Наш канал на Youtube" target="_blank" rel="nofollow"><img src="http://www.ctv.by/sites/all/themes/ctv/images/youtube.jpg" title="Наш канал на Youtube"/></a> 
<a href="http://www.facebook.com/pages/%D0%A1%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B5-%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5/170501146307757" title="Следите за нами на Facebook" target="_blank" rel="nofollow"><img src="http://www.ctv.by/sites/all/themes/ctv/images/facebook.jpg" title="Следите за нами на Facebook"/></a> 
<a href="http://vk.com/stolichnoe_tv" title="Следите за нами Вконтакте" target="_blank" rel="nofollow"><img src="http://www.ctv.by/sites/all/themes/ctv/images/vkontakte.jpg" title="Следите за нами Вконтакте"/></a> 
<a href="http://www.ctv.by/rss.xml" title="Новости СТВ в формате rss" rel="nofollow"><img src="http://www.ctv.by/sites/all/themes/ctv/images/rss.gif" title="Новости СТВ в формате rss"/></a> 
<a href="http://feedburner.google.com/fb/a/mailverify?uri=ctvby&loc=ru_RU" title="Хотите получать новости СТВ на email раз в сутки?" target="_blank" rel="nofollow"><img src="/sites/all/themes/ctv/images/rassylki.gif" title="Хотите получать новости СТВ на email раз в сутки?"/></a>
</noindex>  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-ganalytics google-search"  >
  
      
  
  <div class="pane-content">
    <script>
  (function() {
    var cx = '014506227649912130319:fpuwuqvf3fq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-panels-mini pane-banner-logo"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-custom pane-4 24chasa"  >
  
      
  
  <div class="pane-content">
    <div class="youtube" id="PLwv42PED2hOVDJnXtaTcTg0MOwETZosV_">
 <div class="button-title">
   <div class="button"></div>
   <div class="title">«24 часа» за 19.30</div>
 </div>
<a href="http://www.ctv.by/novosti-24-chasa"><img class="thumb" src="http://www.ctv.by/sites/default/files/imcefiles/24chasa-logo.jpg"></a>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-5 nedelya"  >
  
      
  
  <div class="pane-content">
    <div class="youtube" id="PLwv42PED2hOVIDFefL3114Gflb6L--2hq">
	<div class="button-title">
		<div class="button">&nbsp;</div>
		<div class="title">&laquo;Неделя&raquo;</div>
	</div>
	<a href="http://www.ctv.by/nedelya"><img class="thumb" src="http://www.ctv.by/sites/default/files/imcefiles/nedelya-logo.jpg" /></a>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 km"  >
  
      
  
  <div class="pane-content">
    <div class="youtube" id="PLLhAShmomgCSYPrYQM1sxUhxSb2fZ16g3">
	<div class="button-title">
		<div class="button">&nbsp;</div>

		<div class="title">&laquo;Картина мира&raquo; с Юрием Козиятко</div>
	</div>
	<a href="http://www.ctv.by/kartina-mira"><img class="thumb" src="http://www.ctv.by/sites/default/files/imcefiles/logokm.jpg" /></a></div>
  </div>

  
  </div>
  </div>

  
  </div>
</div>
    </div>
  </div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-center"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-panels-mini pane-share-button"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <script src="//yandex.st/share/cnt.share.js" ></script>
<div class="yashare-auto-init" data-yashareTitle="" data-yashareDescription="" 
data-yashareImage="" data-yashareQuickServices="yaru,twitter,gplus,vkontakte,facebook,odnoklassniki,moimir" data-yashareTheme="counter" data-yashareType="big"></div>  </div>

  
  </div>
  </div>

  
  </div>
  <div class="tabs"></div>
<div class="panel-pane pane-page-breadcrumb"  >
  
      
  
  <div class="pane-content">
    <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Главная</a></span> <span class="delimiter">»</span> <span class="inline even last"><a href="/stolichnye-podrobnosti">Столичные подробности</a></span></div>  </div>

  
  </div>
<h1>Минск планирует направить на дополнительные меры социальной поддержки горожан около 13 млн рублей</h1>
<div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <object><param name="movie" value="https://www.youtube.com/v/fA2Fp8EHbqc?start=159&rel=0">
<param name="allowFullScreen" value="true">
<param name="allowScriptAccess" value="always">
<embed allowfullscreen="true" allowscriptaccess="always" height="360" width="600"
src="https://www.youtube.com/v/fA2Fp8EHbqc?start=159&rel=0" 
type="application/x-shockwave-flash" >
</object>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created"  >
  
      
  
  <div class="pane-content">
    06.01.2017 - 21:11  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    
  <div class="field-body">
    <p>Новости Беларуси. Минск планирует направить на дополнительные меры социальной поддержки горожан около 13 миллионов рублей. В 2017 году такой помощью смогут воспользоваться около 47 тысяч горожан. Соответствующее решение принято Минским городским Советом депутатов.</p>

<p>В документе идет речь о ежемесячных и разовых выплатах. Также предусмотрены доплаты на питание учащихся в учреждениях образования, доплаты школьникам, детям-инвалидам на путевки в детские оздоровительные лагеря и санаторно-курортные организации. Часть средств пойдет на предоставление транспортной услуги «социальное такси», а также на оздоровление в реабилитационных учреждениях столицы, сообщили в программе «Столичные подробности» на СТВ.</p>  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-image"  >
  
      
  
  <div class="pane-content">
    
  <div class="field-image">
    <img src="http://www.ctv.by/sites/default/files/styles/600/public/field2/deti_191.jpg?itok=NMrG8iN0" width="600" height="480" alt="Минск планирует направить на дополнительные меры социальной поддержки горожан около 13 млн рублей" title="Минск планирует направить на дополнительные меры социальной поддержки горожан около 13 млн рублей" />  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-content"  >
  
        <h2 class="pane-title">
      НОВОСТИ ПО ТЕМЕ    </h2>
    
  
  <div class="pane-content">
    <div class="view view-content view-id-content view-display-id-novostipoteme view-dom-id-a8eb36d242bcfc98ac865dc01c84addd">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
          
  <div class="field-image">
    <a href="/novosti-minska-i-minskoy-oblasti/ugostit-chaem-ili-podelitsya-teplymi-veshchami-v-holodnoe-vremya"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/pomoch_vid.avi_snapshot_00.33_2017.01.05_21.22.18.jpg?itok=z544vyOm" width="60" height="60" alt="Угостить чаем или поделиться теплыми вещами: в холодное время года такая помощь остаётся незаменимой" title="Угостить чаем или поделиться теплыми вещами: в холодное время года такая помощь остаётся незаменимой" /></a>  </div>
    
          <a href="/novosti-minska-i-minskoy-oblasti/ugostit-chaem-ili-podelitsya-teplymi-veshchami-v-holodnoe-vremya">Угостить чаем или поделиться теплыми вещами: в холодное время года такая помощь остаётся незаменимой</a>            </td>
                  <td class="col-2 col-last">
              
          
  <div class="field-image">
    <a href="/aleksandr-rumak-zam-ministra-truda-i-soczashchity-respubliki-belarus-o-podderzhke-vseh-kategoriy"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/rumak_4.jpg?itok=7AM6xpOs" width="60" height="60" alt="Александр Румак" title="Александр Румак" /></a>  </div>
    
          <a href="/aleksandr-rumak-zam-ministra-truda-i-soczashchity-respubliki-belarus-o-podderzhke-vseh-kategoriy">Александр Румак,  заместитель Министра труда и соцзащиты Республики Беларусь: о поддержке всех категорий населения и материальной помощи</a>            </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
          
  <div class="field-image">
    <a href="/novosti-minska-i-minskoy-oblasti/prodala-kvartiru-i-okazalas-nigde-kak-stanovyatsya-bezdomnymi"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/bomzh-v-minske.gif?itok=LRqG8xy2" width="60" height="60" alt="" /></a>  </div>
    
          <a href="/novosti-minska-i-minskoy-oblasti/prodala-kvartiru-i-okazalas-nigde-kak-stanovyatsya-bezdomnymi">Продала квартиру и оказалась нигде: как становятся бездомными</a>            </td>
                  <td class="col-2 col-last">
              
          
  <div class="field-image">
    <a href="/novosti-minska-i-minskoy-oblasti/besplatnyy-nochleg-i-eda-socialnyy-patrul-v-minske-nachnet-rabotat"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/socialnaya_pomoshch.jpg?itok=05HIwM3z" width="60" height="60" alt="Бесплатный ночлег и еда: «Социальный патруль» в Минске начнет работать 21 ноября" title="Бесплатный ночлег и еда: «Социальный патруль» в Минске начнет работать 21 ноября" /></a>  </div>
    
          <a href="/novosti-minska-i-minskoy-oblasti/besplatnyy-nochleg-i-eda-socialnyy-patrul-v-minske-nachnet-rabotat">Бесплатный ночлег и еда: «Социальный патруль» в Минске начнет работать 21 ноября</a>            </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
          
  <div class="field-image">
    <a href="/novosti-minska-i-minskoy-oblasti/v-2017-planiruetsya-okazat-socialnuyu-pomoshch-47-tysyacham-minchan"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/mingorsovet.jpg?itok=BSJsxXqe" width="60" height="60" alt="В 2017 планируется оказать социальную помощь 47 тысячам минчан" title="В 2017 планируется оказать социальную помощь 47 тысячам минчан" /></a>  </div>
    
          <a href="/novosti-minska-i-minskoy-oblasti/v-2017-planiruetsya-okazat-socialnuyu-pomoshch-47-tysyacham-minchan">В 2017 планируется оказать социальную помощь 47 тысячам минчан</a>            </td>
                  <td class="col-2 col-last">
              
          
  <div class="field-image">
    <a href="/novosti-gomelya-i-gomelskoy-oblasti/dedushka-po-perepiske-v-gomelskoy-oblasti-sozdadut-bazu-dannyh"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/virtualnye_babushki3.jpg?itok=Tp2n3Pxc" width="60" height="60" alt="Дедушка по переписке: в Гомельской области создадут базу данных одиноких пожилых людей " title="Дедушка по переписке: в Гомельской области создадут базу данных одиноких пожилых людей " /></a>  </div>
    
          <a href="/novosti-gomelya-i-gomelskoy-oblasti/dedushka-po-perepiske-v-gomelskoy-oblasti-sozdadut-bazu-dannyh">Дедушка по переписке: в Гомельской области создадут базу данных одиноких пожилых людей </a>            </td>
              </tr>
          <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
          
  <div class="field-image">
    <a href="/novosti-minska-i-minskoy-oblasti/v-borisove-v-ramkah-mezhdunarodnoy-socpodderzhki-otkryta-vystavka"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/rannee-materinstvo.jpg?itok=LuWw0j-e" width="60" height="60" alt="В Борисове в рамках международной соцподдержки открыта выставка фотопортретов несовершеннолетних матерей " title="В Борисове в рамках международной соцподдержки открыта выставка фотопортретов несовершеннолетних матерей " /></a>  </div>
    
          <a href="/novosti-minska-i-minskoy-oblasti/v-borisove-v-ramkah-mezhdunarodnoy-socpodderzhki-otkryta-vystavka">В Борисове в рамках международной соцподдержки открыта выставка фотопортретов несовершеннолетних матерей </a>            </td>
                  <td class="col-2 col-last">
              
          
  <div class="field-image">
    <a href="/novosti-minska-i-minskoy-oblasti/ostavshiysya-bez-zhilya-posle-iyulskogo-uragana-pensioner-spravil"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/dedulia.jpg?itok=SYH-sYIW" width="60" height="60" alt="Оставшийся без жилья после июльского урагана пенсионер справил новоселье" title="Оставшийся без жилья после июльского урагана пенсионер справил новоселье" /></a>  </div>
    
          <a href="/novosti-minska-i-minskoy-oblasti/ostavshiysya-bez-zhilya-posle-iyulskogo-uragana-pensioner-spravil">Оставшийся без жилья после июльского урагана пенсионер справил новоселье</a>            </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
      <div class="view-footer">
      Все новости по теме <a href="/%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C">Социальная помощь</a>    </div>
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <!-- Яндекс.Директ -->
<div id="yandex_ad2"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(154748, "yandex_ad2", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
          title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "FFF9F0",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-block pane-block-7"  >
  
      
  
  <div class="pane-content">
    <video id="example_video_1" class="video-js vjs-default-skin" controls preload="none" width="300" height="174"
poster="http://www.ctv.by/banner/ctvbylogo.jpg"
data-setup='{ "techOrder": ["flash", "html5"] }'>
<source src="rtmp://streaming.ctv.by/ctv/live.stream" type='rtmp/mp4' />
<source src="http://streaming.ctv.by:1935/ctv/live.stream/playlist.m3u8" type='video/mp4' />
</video>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <div id="sticky">
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(154748, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            limit: 3,
        title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "FFF9F0",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-bottom"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
      <div class="wrap2" >
<ul class="upmenu footer">

<li style="float:left;width:250px;padding-left:20px;padding-right:20px;display:block;border-left: 1px solid #ccc;">
Разработка сайта: <a href="mailto:clubminsk@gmail.com">Дирекция интернет-вещания</a>. Лучший информационный ресурс и лучший сайт информационного ресурса на «ТИБО-2013».
</li>
<li style="float:left;width:250px;padding-left:20px;display:block;border-left: 1px solid #ccc;">
© 2000-2014. 
<a href=http://www.ctv.by/news style="font-size:11px;">темы новостей</a></br>
Перепечатка материалов сайта запрещена без письменного разрешения ЗАО "Столичное телевидение".




</li>

<li style="float:left;width:250px;">


<script type="text/javascript">var AC_ID=26326;var AC_TR=false;
(function(){var l='http://adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_top' href='http://www.akavita.by/'>
<img src='http://adlik.akavita.com/bin/lik?id=26326&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
 
 
<script type="text/javascript" language="javascript">
hotlog_js="1.0";
hotlog_r=""+Math.random()+"&s=491606&im=102&r="+escape(document.referrer)+"&pg="+
escape(window.location.href);
document.cookie="hotlog=1; path=/"; hotlog_r+="&c="+(document.cookie?"Y":"N");
</script>
<script type="text/javascript" language="javascript1.1">
hotlog_js="1.1";hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N")
</script>
<script type="text/javascript" language="javascript1.2">
hotlog_js="1.2";
hotlog_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?
screen.colorDepth:screen.pixelDepth)</script>
<script type="text/javascript" language="javascript1.3">hotlog_js="1.3"</script>
<script type="text/javascript" language="javascript">hotlog_r+="&js="+hotlog_js;
document.write("<a href='http://click.hotlog.ru/?491606' target='_top'><img "+
" src='http://hit25.hotlog.ru/cgi-bin/hotlog/count?"+
hotlog_r+"&' border=0 width=88 height=31 alt=HotLog><\/a>")
</script>
<noscript>
<a href="http://click.hotlog.ru/?491606" target="_top">
<imgsrc="http://hit25.hotlog.ru/cgi-bin/hotlog/count?s=491606&amp;im=102" border="1"
 width="88" height="31" alt="HotLog"></a>
</noscript>








</li>
<li style="float:left;width:150px;">
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2480165", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2480165;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<noscript>
<div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2480165;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div>
</noscript>
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2480165" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=2480165;t=479;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->



  </li>


</ul>


  </div> 
   </div>

  
  </div>
  </div>

  
  </div>
</div>
  </div>
</div>
  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter531321 = new Ya.Metrika({id:531321, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/531321" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->






<!-- (C)2000-2015 Gemius SA - gemiusAudience / ctv.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--var pp_gemius_identifier = 'zP1K6GtZ8vM8MGdaui1fVdULP1KNiLrpYXrnxbAwF5r.o7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer');
gt.src=l+'://gaby.hit.gemius.pl/xgemius.js';
s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () {var videos = document.getElementsByClassName("youtube"); 
for (var i=0; i<videos.length; i++) {
  var youtube = videos[i];
  youtube.onclick = function() {
    var iframe = document.createElement("iframe");
    iframe.setAttribute("src",
          "https://www.youtube.com/embed/?listType=playlist&list=" + this.id 
        + "&showinfo=0&autoplay=1&autohide=1&border=0&wmode=opaque&enablejsapi=1#t=0s"); 
    iframe.style.width  = "210px";
    iframe.style.height = "158px";
    this.parentNode.replaceChild(iframe, this);
  }; 
}});
//--><!]]>
</script>
</body>
</html>

<!-- Page cached by Boost @ 2017-01-06 21:12:21, expires @ 2017-01-06 22:12:21, lifetime 1 час -->