﻿<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <title>Новости: «Мы никогда не подведём». О плодотворном сотрудничестве и итогах встречи президентов Беларуси и Узбекистана – репортаж СТВ</title>
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ctv.by/sites/all/themes/newctvby/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Новости Беларуси. Беларусь и Узбекистан. Две страны стали еще ближе друг к другу. Минск принимал с официальным визитом президента Узбекистана впервые за четвертьвековую историю дипломатических отношений, сообщили в программе «Неделя» на СТВ. " />
<link rel="image_src" href="http://www.ctv.by/sites/default/files/field2/peregovory_2.jpg" />
<link rel="canonical" href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/my-nikogda-ne-podvedem-o-plodotvornom-sotrudnichestve-i-itogah" />
<meta property="og:site_name" content="Столичное телевидение - СТВ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/my-nikogda-ne-podvedem-o-plodotvornom-sotrudnichestve-i-itogah" />
<meta property="og:title" content="«Мы никогда не подведём». О плодотворном сотрудничестве и итогах встречи президентов Беларуси и Узбекистана – репортаж СТВ" />
<meta property="og:description" content="Новости Беларуси. Беларусь и Узбекистан. Две страны стали еще ближе друг к другу. Минск принимал с официальным визитом президента Узбекистана впервые за четвертьвековую историю дипломатических отношений, сообщили в программе «Неделя» на СТВ. " />
<meta property="og:image" content="http://www.ctv.by/sites/default/files/field2/peregovory_2.jpg" />
<meta property="og:image:url" content="http://www.ctv.by/sites/default/files/field2/peregovory_2.jpg" />
  <style type="text/css" media="all">
@import url("http://www.ctv.by/modules/system/system.base.css?pvq9b1");
@import url("http://www.ctv.by/modules/system/system.menus.css?pvq9b1");
@import url("http://www.ctv.by/modules/system/system.messages.css?pvq9b1");
@import url("http://www.ctv.by/modules/system/system.theme.css?pvq9b1");
</style>
<style type="text/css" media="all">
@import url("http://www.ctv.by/sites/all/modules/comment_notify/comment_notify.css?pvq9b1");
@import url("http://www.ctv.by/modules/aggregator/aggregator.css?pvq9b1");
@import url("http://www.ctv.by/modules/comment/comment.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/date/date_api/date.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/date/date_repeat_field/date_repeat_field.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/fences/field.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/menu_attach_block/menu_attach_block.css?pvq9b1");
@import url("http://www.ctv.by/modules/node/node.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/stanford_search-master/css/google_cse.css?pvq9b1");
@import url("http://www.ctv.by/modules/user/user.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/views/css/views.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/ckeditor/css/ckeditor.css?pvq9b1");
</style>
<style type="text/css" media="all">
@import url("http://www.ctv.by/sites/all/modules/better_messages/better_messages_admin.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/better_messages/skins/default/better_messages.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/ctools/css/ctools.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/panels/css/panels.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/word_link/css/word_link.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/modules/yandex_metrics/css/yandex_metrics.css?pvq9b1");
@import url("http://www.ctv.by/sites/all/libraries/video-js/video-js.min.css?pvq9b1");
</style>
  <script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/replace/jquery/1.12/jquery.min.js?v=1.12.4"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/drupal.js?pvq9b1"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/ajax.js?v=7.67"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/comment_notify/comment_notify.js?pvq9b1"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/stanford_search-master/js/google_cse.js?pvq9b1"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/languages/ru_Q-Om0wgAdbWQyD1WkW6oSBpkeCU5GWLDxdXXvl46has.js?pvq9b1"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/views/js/base.js?pvq9b1"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/progress.js?v=7.67"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/views/js/ajax_view.js?pvq9b1"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/google_analytics/googleanalytics.js?pvq9b1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.ctv.by/sites/default/files/googleanalytics/analytics.js?pvq9b1","ga");ga("create", "UA-8234384-1", {"cookieDomain":".ctv.by"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/libraries/video-js/video.min.js?pvq9b1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newctvby","theme_token":"0h6Q5wMIGiML2Pa5WPW_fq3F7Xu2JtwPlninDT1aMGc","jquery_version":"1.12","js":{"sites\/all\/modules\/views_infinite_scroll\/views-infinite-scroll.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.12\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/comment_notify\/comment_notify.js":1,"sites\/all\/modules\/stanford_search-master\/js\/google_cse.js":1,"public:\/\/languages\/ru_Q-Om0wgAdbWQyD1WkW6oSBpkeCU5GWLDxdXXvl46has.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/libraries\/video-js\/video.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/comment_notify\/comment_notify.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/menu_attach_block\/menu_attach_block.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/stanford_search-master\/css\/google_cse.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/better_messages\/better_messages_admin.css":1,"sites\/all\/modules\/better_messages\/skins\/default\/better_messages.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/word_link\/css\/word_link.css":1,"sites\/all\/modules\/yandex_metrics\/css\/yandex_metrics.css":1,"sites\/all\/libraries\/video-js\/video-js.min.css":1}},"stanford_search":{"id":"014506227649912130319:fpuwuqvf3fq"},"views_infinite_scroll":{"img_path":"http:\/\/www.ctv.by\/sites\/all\/modules\/views_infinite_scroll\/images\/ajax-loader.gif","scroll_threshold":200},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:5c6305e3f36bc953f39a87d06d6a38cd":{"view_name":"newctvby","view_display_id":"relnode","view_args":"4318863\/593714","view_path":"node\/593714","view_base_path":null,"view_dom_id":"5c6305e3f36bc953f39a87d06d6a38cd","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1}});
//--><!]]>
</script>
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/slick.css"/>
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/slick-theme.min.css"/>

<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/modal.css"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
 
 
 

 
           
 




    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/style.css"/>
<script src="/sites/all/themes/newctvby/js/bootstrap.min.js"></script>




<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
var adfoxBiddersMap = {
    "criteo": "771005"
};
var adUnits = [
    {
        "code": "adfox_151937164686389548",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1232219"
                }
            }
        ]
    },
    {
        "code": "adfox_151929167476142572",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375423"
                }
            }
        ]
    },
    {
        "code": "adfox_153260841693757017",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375422"
                }
            }
        ]
    },
    {
        "code": "adfox_15193694948451964",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1232221"
                }
            }
        ]
    },
    {
        "code": "adfox_154271417065883153",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375421"
                }
            }
        ]
    },
    {
        "code": "adfox_154271541972291896",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1232222"
                }
            }
        ]
    }
];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?160"></script>

<link rel="manifest" href="/manifest.json">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-593714 node-type-article  ">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=325149454267885&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="section sfirst container-fluid">
<div class="container" >
<div class="row" >
<div class="col-md-12" style="background-color:#ffffff;">
<div class="row mainmenu"><div class="col-md-12">	
 
 <nav class="navbar navbar-inverse">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
  
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
      <ul class="main-menu nav navbar-nav"><div class="panel-separator"></div>        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Телекомпания<span class="caret"></span></a>
          <ul class="dropdown-menu">
<li><a href="/история-ств">О нас</a></li>
<li><a href="/managers">Руководство</a></li>
            <li><a href="/lica">Ведущие</a></li>
          </ul>
        </li>
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Новости<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/politika">Политика</a></li>
<li><a href="/ekonomika">Экономика</a></li>
<li><a href="/obshchestvo">Общество</a></li>
<li><a href="/proisshestviya">Происшествия</a></li>
<li><a href="/v-mire">В мире</a></li>
<li><a href="/sport">Спорт</a></li>
<li><a href="/kultura">Культура</a></li>
<li><a href="/zdorovie">Здоровье</a></li>
<li><a href="/kaleidoskop">Калейдоскоп</a></li>
<li><a href="/cinema">Кино</a></li>
          </ul>
        </li>		
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Телепрограмма<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA">Понедельник</a></li>
<li><a href="/tv-programm-vt">Вторник</a></li>
<li><a href="/tv-programm-sr">Среда</a></li>
<li><a href="/tv-programm-chet">Четверг</a></li>
<li><a href="/tv-programm-pyat">Пятница</a></li>
<li><a href="/tv-programm-sub">Суббота</a></li>
<li><a href="/tv-programm-voskr">Воскресенье</a></li>
          </ul>
        </li>


        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Программы<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/utro">Утро. Студия хорошего настроения</a></li>
<li><a href="/novosti-24-chasa">Новости "24 часа"</a></li>
<li><a href="/ctvsport">СТВ-спорт</a></li>
<li><a href="/stolichnye-podrobnosti">Столичные подробности</a></li>
<li><a href="/minshchyna">Минщина</a></li>
<li><a href="/nedelya">Неделя</a></li>
<li><a href="/nedelya-sporta">Неделя спорта</a></li>
<li><a href="/dobro-pozhalovatsya">Добро пожаловаться</a></li>
<li><a href="/minsk-i-minchane">Минск и минчане</a></li>
<li><a href="/bolshoi-gorod">Большой город</a></li>
<li><a href="/centr-region">Центральный регион</a></li>
<li><a href="/nashe-delo">Наше дело</a></li>
          </ul>
        </li>
		
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Проекты<span class="caret"></span></a>
          <ul class="dropdown-menu">
<li><a href="/specialnyy-reportazh-stv">Специальный репортаж</a></li>
<li><a href="/tayny-belarusi-1">Тайны Беларуси</a></li>
<li><a href="/v-obstanovke-mira">В обстановке мира</a></li>
<li><a href="/ekstrennyy-vyzov">Экстренный вызов</a></li>
<li><a href="/plyus-minus-prognoz-pogody-na-nedelyu">«Плюс-минус». Прогноз погоды на неделю</a></li>
<li><a href="/derevnya-live">Деревня. LIVE</a></li>
<li><a href="/vse-cveta-iyulya-vse-tayny-kartiny-v-volkova">«Все цвета июля». Все тайны картины В. Волкова</a></li>
<li><a href="/nash-2018-yy-film-igorya-poznyaka">«Наш 2018-й». Фильм Игоря Позняка</a></li>
<li><a href="/znak-ravenstva-film-igorya-poznyaka">«Знак равенства». Фильм Игоря Позняка</a></li>
<li><a href="/konkurs-zhyvaya-klasika">Живая классика</a></li>
<li><a href="/"></a></li>
          </ul>
        </li>



 <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Контакты<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/obrashchenie-grazhdan">Электронные обращения физлиц</a></li>
            <li><a href="/obrashchenie-urlic">Электронные обращения юрлиц и ИП</a></li>
<li><a href="/contact">Контакты</a></li>
          </ul>
        </li><div class="panel-separator"></div>      </ul>
      
	  
       
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>
 
</div></div>	<!--logo-block-->
<div class="row logo"><div class="view view-logo view-id-logo view-display-id-block view-dom-id-b0cde78cc76a5b43bb2a3efb2742f0c8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><div class="col-md-3">
					  <a href="/"><img src="http://www.ctv.by/sites/default/files/logo_h.svg" class="img-responsive" /></a>
</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><div class="col-md-3">  
          <p class="pogoda">Погода</p>
<p class="minsk">Минск</p>
<p class="temp"> +17.8&#176;C   </p>  </div>
<div class="col-md-3">  
          <p class="kursy">Курсы валют</p>
<p class="kursy-text"><img src="/sites/all/themes/newctvby/img/euro.png"/> 2,2668   <img style="padding-left:20px; "src="/sites/all/themes/newctvby/img/baks.png"/> 2,0348  </p>  </div>
<div class="col-md-3 socseti-block">
						<div class="follow-us">Следите за нами</div>
						<div class="social">
						<a class="fa fa-youtube" href="http://www.youtube.com/user/CTVBY/feed" rel="nofollow" target="_blank"></a>
						<a class="fa fa-facebook" href="https://www.facebook.com/ctv.by/" rel="nofollow" target="_blank"></a>
						<a class="fa fa-odnoklassniki" href="https://ok.ru/profile/469966972210" rel="nofollow"  target="_blank"></a>
						<a class="fa fa-vk" href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-instagram" href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" ></a>	
						<a class="fa fa-twitter" href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" ></a>
						</div>



<form action="/search">
<input type="text" required name="q_as" value="" class="itext" placeholder="поиск по сайту" onfocus="this.placeholder = ''" onblur="this.placeholder = ''поиск по сайту"><button class="sbutton"><img class="msearch" src="/sites/all/themes/newctvby/img/sbutton.png"></button>
</form>

</div>








</div></div>
<div class="row inner-live"><div class="col-md-4"><div class="cats white p-efir">
							<div class="text"><a href="/online">Прямой эфир</a></div>
							<div class="corner"></div>
</div> 						
<video id="example-video"  width="320px" class="video-js vjs-default-skin" preload="none"  controls poster="http://www.ctv.by/files/pleer4.jpg">
  <source
     src="http://93.125.30.82/HLS/ctvby/playlist.m3u8"
     type="application/x-mpegURL">
</video>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-hls/5.11.1/videojs-contrib-hls.js"></script>
<script>
var player = videojs('example-video');
//player.play();
</script>
 </div>
<div class="col-md-4"><div class="cats white p-projects">
<div class="text"><a href="/projects">Проекты</a></div>
<div class="corner"></div>
</div><div class="single-item">
        <a href="http://www.ctv.by/plyus-minus-prognoz-pogody-na-nedelyu"><img src="http://www.ctv.by/sites/default/files/projects/648.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/tayny-belarusi-1"><img src="http://www.ctv.by/sites/default/files/projects/tayny.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/velikaya-otechestvennay-voina"><img src="http://www.ctv.by/sites/default/files/projects/9_maya.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/v-obstanovke-mira"><img src="http://www.ctv.by/sites/default/files/projects/marzalyuk3.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/ekstrennyy-vyzov"><img src="http://www.ctv.by/sites/default/files/projects/648v.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/znak-ravenstva-film-igorya-poznyaka"><img src="http://www.ctv.by/sites/default/files/projects/648_0.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/nash-2018-yy-film-igorya-poznyaka"><img src="http://www.ctv.by/sites/default/files/projects/2018_648_1.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/derevnya-live"><img src="http://www.ctv.by/sites/default/files/projects/derevnya._live.jpg" class="img-responsive" /></a>  <a href="http://www.ctv.by/specialnyy-reportazh-stv"><img src="http://www.ctv.by/sites/default/files/projects/specialnyy_reportazh_stv.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/minsk-i-minchane"><img src="http://www.ctv.by/sites/default/files/projects/minsk_i_minchane_stv.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/konkurs-zhyvaya-klasika"><img src="http://www.ctv.by/sites/default/files/projects/zhivaya_klassika_0.png" class="img-responsive" /></a></div>
 </div>
<div class="col-md-4"><div class="specwrap">
<div class="cats white withsearch">
							<div class="text long-resp"><a href="/programms">Программы</a></div>
							<div class="corner"></div>
</div> 


</div><div class="center">
  <div><a href="http://www.ctv.by/novosti-24-chasa"><img src="http://www.ctv.by/sites/default/files/programms/novosti_24_chasa.png" class="slider responsive" /></a></div>  <div><a href="http://www.ctv.by/bolshoi-gorod "><img src="http://www.ctv.by/sites/default/files/programms/pwfh9udzrto.jpg" class="slider responsive" /></a></div>  <div><a href="http://www.ctv.by/nedelya"><img src="http://www.ctv.by/sites/default/files/programms/nedelya_s_yuliey_ognevoy.jpg" class="slider responsive" /></a></div>  <div><a href="http://www.ctv.by/utro"><img src="http://www.ctv.by/sites/default/files/programms/utro.studiya_horoshego_nastroeniya.jpg" class="slider responsive" /></a></div></div>
 </div>
</div>
<div class="row menu-secondary"> 
<div class="col-md-12">		
		   
<nav class="navbar navbar-inverse"> 
<ul class="nav navbar-nav">
<li class="online"><a class="header-menu-block-text" href="#">СТВ онлайн</a></li>
<li class=""><a class="header-menu-block-text"  href="/politika"><i class="fa fa-circle" style="font-size:12px;color:red"></i> Политика</a></li>
<li class=""><a class="header-menu-block-text"  href="/ekonomika">Экономика</a></li>
<li class=""><a class="header-menu-block-text"  href="/obshchestvo">Общество</a></li>
<li class=""><a class="header-menu-block-text"  href="/sport">Спорт</a></li>
<li class=""><a class="header-menu-block-text"  href="/kultura">Культура</a></li>
<li class=""><a class="header-menu-block-text"  href="/zdorovie">Здоровье</a></li>
<li class=""><a class="header-menu-block-text"  href="/v-mire">В мире</a></li>
<li class=""><a class="header-menu-block-text"  href="/kaleidoskop">Калейдоскоп</a></li>
<li class=""><a class="header-menu-block-text"  href="/proisshestviya">Происшествия</a></li>
</ul>
</nav>  					  
					  
</div>				  
</div>
 		 
<!--menu2-block-end-->	</div>
</div>
</div>
</div>   
<div class="panel-separator"></div><div class="centered"><div class="container-fluid sinner">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row" id="main-content">
<div class="col-md-8" id="content"><div id="adfox_154271417065883153" class="mobile-inner-300x300"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_154271417065883153',
        params: {
            p1: 'ccqer',
            p2: 'y',

        }
    }, ['phone'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>  <div class="inner-cat"><a href="/">Главная</a> <i class="fa fa-circle"></i> <span><a href="/nedelya">Неделя</a></span>  <i class="fa fa-circle"></i> <a href="/politika">Политика</a><i class="fa fa-circle"></i> <a href="/belarus-uzbekistan">Беларусь-Узбекистан</a></div><h1 id="main-title">«Мы никогда не подведём». О плодотворном сотрудничестве и итогах встречи президентов Беларуси и Узбекистана – репортаж СТВ</h1>
<div id="adfox_155773408757955200"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_155773408757955200',
        params: {
            p1: 'cenwx',
            p2: 'fixs',

        }
    }, [ 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script><div class="created">04.08.2019 - 22:41</div>
<div class="embed-responsive embed-responsive-16by9">
 <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/NBd5DFMClQE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,linkedin,viber,skype,telegram" data-counter=""></div>
  <div class="field-body">
    <p>Новости Беларуси. Беларусь и Узбекистан. Две страны стали еще ближе друг к другу. Минск принимал с официальным визитом президента Узбекистана впервые за четвертьвековую историю дипломатических отношений, сообщили в программе «Неделя» на СТВ. </p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_4_0.jpg" /></p>

<p>Действительно, так получилось, что последние два года в белорусско-узбекистанских отношениях иначе как прорывными и назвать нельзя. Можно сказать, год – за десятилетие. И даже это будет не совсем верно, ведь двум президентам пришлось выстраивать диалог практически с нуля. И это лучший пример того, насколько сильная политическая воля может за очень короткий срок вывести партнерство на качественно новый уровень и, более того, увидеть серьезную перспективу в его развитии.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_5_0.jpg" /></p>

<p>Что нам и подтверждают сухие цифры официальной статистики. Возьмем 2015 год: страны наторговали на 65 миллионов долларов. В 2016 и того меньше. А вот 2018-й – год, в который состоялся официальный визит Александра Лукашенко в Узбекистан. Товарооборот приблизился к 160 миллионам долларов. Что и говорить: интенсификация взаимодействия на лицо. По итогам 2019 года вплотную приблизимся к 500 миллионам. Задача на ближайшие годы – не менее миллиарда.</p>

<p>Что сделать, чтобы расстояние в 3500 километров не только не мешало, но и усиливало интерес друг к другу? Знает Алена Сырова.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_3_0.jpg" /></p>

<p><strong>Алёна Сырова, корреспондент:</strong><br /><em>Узбекский поэт Алишер Навои говорил: «</em><em>Н</em><em>ельзя одной рукой хлопнуть в ладоши». И не поспоришь: как только две руки начинают тянуться навстречу друг другу, появляется взаимная заинтересованность. результат не заставляет себя долго ждать. Так получилось и в белорусско-узбекистанских отношениях. За два прошлых года удалось достичь большего, чем за предыдущие четверть столетия.</em></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_6_0.jpg" /></p>

<p>Не то чтобы наши страны все это время не общались. Через год после распада Советского Союза мы открыли белорусское посольство в Ташкенте, пересекались на международных площадках и в гости друг к другу, конечно, ездили. Александр Лукашенко в бытность первого президента Узбекистана в этой центральноазиатской стране бывал дважды. Ислам Каримов тоже приезжал в Минск, правда, в тот момент диппредставительства его страны не было. Решение об открытии посольства в Беларуси принял Шавкат Мирзиёев, новый глава Узбекистана, после визита нашего Президента в Ташкент.<strong> </strong>Тогда стало ясно: сотрудничать будем по-новому.<strong> </strong><br /><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_7_0.jpg" /><br /><br />
Под личным патронатом двух президентов намеченные проекты стали оперативно реализовывать: открыли завод по производству дорожно-строительной техники в Ташкенте, увеличили товарооборот практически до полумиллиарда долларов, продолжаем прорабатывать возможности создания целого комплекса для выпуска спецтехники.<strong> </strong>Наши БелАЗы, МАЗы, тракторы МТЗ, погрузчики «Амкодор» давно помогают узбекам работать на их «золотой земле», богатой полезными ископаемыми.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_8_0.jpg" /></p>

<p>Так почему бы не собирать технику вместе?<strong> </strong>То же касается и фармацевтики – скооперировавшись, могли бы выходить на рынки третьих стран и зарабатывать в разы больше.</p>

<p><strong><a href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/vladimir-ulahovich-o-sotrudnichestve-s-uzbekistanom-my-sozdaem-pod" target="_blank">Владимир Улахович о сотрудничестве с Узбекистаном: «Мы создаем под нашим брендом там совместное производство»</a></strong></p>

<p>А всего-то нужно было встретиться лично и поговорить, ведь у белорусов и узбеков схожее мировоззрение и общая история.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_11_0.jpg" /></p>

<p>32 этнических узбека отдали свою жизнь, освобождая Беларусь 75 лет назад. Наш поэт Якуб Колас жил в Ташкенте, воспевая эту землю, равно как и поэт Степан Лиходзиевский. Его сын Анатолий приехал в Беларусь.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_12_0.jpg" /></p>

<p><strong>Анатолий Лиходзиевский, профессор кафедры русского языка и литературы Узбекского государственного университета мировых языков:</strong><br /><em>Ему было очень приятно, что он воспринимается как два народа. Его могила находится </em><em>в Ташкенте, и на могиле высечены отцовские стихи. Там написано так: «Он белорус среди узбеков, сред</em><em>ь</em><em> </em><em>белорусов</em><em> – </em><em>он узбек». </em><em> Я вообще очень рад, что наконец установились нормальные отношения между двумя странами. Два народа очень близки по своему менталитету: это тихие,</em><em> </em><em>спокойные и выдержанные люди, </em><em>трудолюбивые</em><em> люди, которые не спешат, </em><em>не прилагают к делу кулаки</em><em>. Поэтому между узбеками и белорусами очень много общего, и они очень здорово могут сотрудничать.</em></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_14_0.jpg" /></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_15_0.jpg" /></p>

<p>И Форум регионов, и дни культуры Узбекистана в Минске предваряли встречу глав государств, корректируя и насыщая повестку переговоров Александра Лукашенко и Шавката Мирзиёева. Оба лидера привыкли максимально эффективно использовать время и возможности, потому сразу после прилёта в Минск в резиденции белорусского лидера состоялся неформальный раунд переговоров.</p>

<p><a href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/prezidenty-belarusi-i-uzbekistana-proveli-pod-minskom-neformalnuyu" target="_blank"><strong>Президенты Беларуси и Узбекистана провели под Минском неформальную встречу и обменялись подарками</strong></a></p>

<p><strong><a href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/nashe-delo-otkryt-dorogu-prezidenty-obsudili-kak-budut-razvivatsya" target="_blank"><strong>«Наше дело – открыть дорогу»: президенты обсудили, как будут развиваться экономические отношения Беларуси и Узбекистана</strong></a></strong><strong> </strong></p>

<p><strong><strong><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_16_0.jpg" /></strong></strong></p>

<p>Глобально Беларусь и Узбекистан сегодня работают над реализацией проектов, о которых договорились во время прошлогоднего визита Александра Лукашенко в Ташкент.</p>

<p>Узбекистан, который полностью пересматривает и переформатирует все сферы своей экономики, остро нуждается в опытных партнерах, которыми мы готовы быть.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_18_0.jpg" /></p>

<p><strong>Александр Лукашенко, Президент Республики Беларусь:</strong><br /><em>Я очень радуюсь тем успехам, которые имеет в течение буквально последних трех лет Узбекистан. Мне абсолютно близки и понятны те действия президента Узбекистана, которые он предпринимает, чтобы поднять страну. Не просто модернизирует страну и отрасли экономики – создает принципиально новые направления жизни узбекского общества. Конечно, для этого нужны технологии.</em></p>

<p><em><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_20_0.jpg" /></em></p>

<p>Свой опыт и высокие технологии мы предлагаем узбекским партнерам. Например, использовать сделанную белорусами автоматизированную систему учета природного газа. Кроме того, Шавкат Мирзиёев во время своего визита побывал в Парке высоких технологий, где ему представили наши самые известные разработки. Актуальнее для Узбекистана, развивающего сельское хозяйство, ожидаемо стало точечное земледелие.<br /><br /><a href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/mirziyoevu-pokazali-it-novinki-v-park-vysokih-tehnologiy" target="_blank"><strong>Всеволод Янчевский: «У<em> </em>узбекских коллег очень серьезные подвижки в плане образования»</strong></a></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_21_0.jpg" /></p>

<p>Точечно и абсолютно открыто по всем направлениям во время двухдневного визита говорили Александр Лукашенко и Шавкат Мирзиёев.<strong> </strong>А как иначе выстраивать отношения?</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_22_0.jpg" /></p>

<p>Не зря говорят: восток – дело тонкое, и очень много зависит от того, есть ли доверие между партнерами. Об этом Александр Лукашенко напомнил тем, кому предстоит реализовывать те проекты, которые появились во время этого визита.</p>

<p><strong>Александр Лукашенко:</strong><br /><em>Я пообещал </em><em>п</em><em>резиденту (он остановился не на американцах, не на немцах, россиянах или китайцах, а на Беларуси), что мы никогда его не подведем и он никогда не пожалеет, что связался с белорусами.</em></p>

<p><strong><a href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/aleksandr-lukashenko-nyneshnyaya-vlast-uzbekistana-sovershaet" target="_blank">Александр Лукашенко: «Нынешняя власть Узбекистана совершает революцию в промышленности, сельском хозяйстве»</a></strong></p>

<p><a href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/anatoliy-hotko-u-nas-osushchestvlyaetsya-postavka-realizaciya" target="_blank"><strong>Анатолий Хотько: «У нас осуществляется поставка, реализация племенного материала в Узбекистан»</strong></a></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_23_0.jpg" /></p>

<p>Белорусско-узбекистанское сотрудничество уже давно пустило корни. Осязаемое доказательство – посаженое семь лет назад у Дворца Независимости первым президентом этой страны Исламом Каримовым дерево.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/uzbekistan_itogi_1.jpg" /></p>

<p>Его, как и отношения двух стран, подпитывают Александр Лукашенко и нынешний глава Узбекистана. А после, следуя традиции, высаживают рядом именную ель Шавката Мирзиёева, как символ совместного роста двух стран.</p>

<p><a href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/nastoyashchiy-plov-iz-belorusskih-produktov-za-den-na-komarovke" target="_blank"><strong>Настоящий плов из белорусских продуктов. За день на «Комаровке» съедают 100 кг узбекского блюда</strong></a></p>  </div>

<div class="tags">
Люди в материале:   <a href="/alexander-lukashenko">Александр Лукашенко</a>, <a href="/shavkat-mirzieev">Шавкат Мирзиеев</a>, <a href="/alena-syrova-0">Алена Сырова</a>, <a href="/anatoliy-hotko-0">Анатолий Хотько</a>, <a href="/vladimir-ulahovich">Владимир Улахович</a></div><a href="https://news.yandex.by/index.html?from=rubric&favid=6849" target="_blank" rel="nofollow"><img src="http://www.ctv.by/images/yanews.jpg" class="podpiska img-responsive"></a>
<div id="adfox_155307245420294979"></div>
<div id="inpage_VI-259270-0-1353750297"></div>
<script type="text/javascript">
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-259270-0",
                renderTo: 'inpage_VI-259270-0-1353750297',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/239538/getCode?p1=bzanc&p2=foun&puid1=&puid2=&puid3=&puid4=&puid6=&puid8=&puid11=&puid12=&puid13=&puid14=&puid15=&puid21=&puid22=&puid27=&puid33=&puid51=&puid52=&puid55=&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
            }, function callback (params) {
             var id = params.id;
             if (params instanceof Error) {
                if(id === 53 || id === 51) {
                    console.log('Белый баннер');
                        window.Ya.adfoxCode.create({
                            ownerId: 239538,
                            containerId: 'adfox_155307245420294979',
                            params: {
                                p1: 'cblaq',
                                p2: 'y',
                    }
            });
        }
    }
});
});
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><div class="panel-separator"></div><div id="adfox_153260841693757017" class="mobile-news-300x300"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153260841693757017',
        params: {
            p1: 'cblar',
            p2: 'y',
            
        }
    }, ['phone'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script><div class="view view-newctvby view-id-newctvby view-display-id-relnode view-dom-id-5c6305e3f36bc953f39a87d06d6a38cd">
        
  
  
      <div class="view-content">
        ﻿

<div class="field-body"><h2 class="h1-title">Анатолий Хотько: «У нас осуществляется поставка, реализация племенного материала в Узбекистан»</h2></div>

<div id="adfox_156086462455656153"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156086462455656153',
        params: {
            p1: 'cfhfu',
            p2: 'y',
          
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script>
<!--Тип баннера: 300*250-->
<div id="adfox_156086509172261701"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156086509172261701',
        params: {
            p1: 'cfhgf',
            p2: 'fkpu',
         
        }
    }, [ 'phone'], {
        tabletWidth: 991,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script>




﻿ 
<div class="field-body"><p>Новости Беларуси. Мы готовы делиться, но иногда возникают вопросы. Как в случае с молочно-товарными комплексами, которые мы предложили создать в Узбекистане, полностью укомплектовать нашим оборудованием и даже животными, сообщили в программе «Неделя» на СТВ. </p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/hotko_1_2.jpg" /></p>

<p>В том числе и этому проекту внимание уделили главы государств. Шавкат Мирзиёев пообещал, что узкие вопросы будут решены. Кстати, в ближайшее время 1500 быков и буренок из Беларуси отправятся в Узбекистан.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/hotko_3.jpg" /></p>

<p><strong>Анатолий Хотько, министр сельского хозяйства Беларуси:</strong><br /><em>В сфере племенного животноводства у нас осуществляется поставка, реализация племенного материала в Узбекистан. Идет создание совместного предприятия, селекционно-генетический центр в Ташкентской области.</em></p>

<p><a href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/ob-urozhae-padezhe-skota-i-fermerskih-hozyaystvah-intervyu-s" target="_blank"><strong>Об урожае, падеже скота и фермерских хозяйствах. Интервью с Анатолием Хотько</strong></a></p>

<p><a href="http://Владимир Улахович о сотрудничестве с Узбекистаном: «Мы создаем под нашим брендом там совместное производство»" target="_blank"><strong>Владимир Улахович о сотрудничестве с Узбекистаном: «Мы создаем под нашим брендом там совместное производство»</strong></a></p>

<p><a href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/namereny-prodolzhat-kurs-na-ukreplenie-sotrudnichestva-podrobnosti" target="_blank"><strong>«Намерены продолжать курс на укрепление сотрудничества». Подробности переговоров президентов Беларуси и Узбекистана</strong></a></p> </div>
<!-- Composite Start -->
<div id="M386271ScriptRootC650507">
        <div id="M386271PreloadC650507"></div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M386271ScriptRootC650507")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M386271ScriptRootC650507");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=650507;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/c/t/ctv.by.650507.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->


    </div>
  
      <ul class="pager pager--infinite-scroll pager--infinite-scroll-auto">
  <li class="pager__item">
    <a href="/novosti-minska-i-minskoy-oblasti/my-nikogda-ne-podvedem-o-plodotvornom-sotrudnichestve-i-itogah?page=1">Читать еще</a>  </li>
</ul>
  
  
  
  
  
</div></div>
<div class="col-md-4" id="right-sidebar"><div id="adfox_151929167476142572" class="desctop-sidebar"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151929167476142572',
        params: {
            p1: 'bzqfb',
            p2: 'fgou',
           
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>
<div class="news24-block"> <div class="b-wrapper"><a href="#"><span class="bukvica">Н</span><span class="normal">овости 24 часа</span></a></div>    <a href="/novosti-mogileva-i-mogilevskoy-oblasti/ya-s-tryoh-let-strelyayu-pokazyvaem-luchshie-momenty" class="list-group-item inners">
    <h3 class="list-group-item-heading">«Натуральное зелье ведьмы»: почему участники из трёх стран собираются на «Рыцарский фест» в Мстиславле</h3>
  </a>    <a href="/novosti-ssha/mid-belarusi-reshitelno-osudil-massovye-rasstrely-v-ogayo-i-tehase" class="list-group-item inners">
    <h3 class="list-group-item-heading">МИД Беларуси решительно осудил массовые расстрелы в Огайо и Техасе</h3>
  </a>    <a href="/novosti-minska-i-minskoy-oblasti/belorusy-stali-vtorymi-v-tankovom-biatlone-na-armi-2019" class="list-group-item inners">
    <h3 class="list-group-item-heading">Белорусы стали вторыми в танковом биатлоне на АрМИ–2019</h3>
  </a>    <a href="/novosti-vetnama/groznyy-shtorm-vifa-zastal-zhiteley-vetnama-vrasploh-nochyu" class="list-group-item inners">
    <h3 class="list-group-item-heading">Грозный шторм «Вифа» застал жителей Вьетнама врасплох ночью</h3>
  </a>    <a href="/novosti-minska-i-minskoy-oblasti/stroitelstvo-zhilya-dlya-minchan-v-gorodah-sputnikah-namereny" class="list-group-item inners">
    <h3 class="list-group-item-heading">Строительство жилья для минчан в городах-спутниках намерены увеличить</h3>
  </a>    <a href="/novosti-minska-i-minskoy-oblasti/pogoda-na-5-avgusta-teplo-i-bez-dozhdey" class="list-group-item inners">
    <h3 class="list-group-item-heading">Погода на 5 августа: тепло и без дождей</h3>
  </a>    <a href="/novosti-ssha/v-tehase-neizvestnyy-ustroil-boynyu-v-torgovom-centre" class="list-group-item inners">
    <h3 class="list-group-item-heading">В Техасе неизвестный устроил бойню в торговом центре</h3>
  </a>    <a href="/novosti-minska-i-minskoy-oblasti/v-minskoy-oblasti-sobrali-1-mln-tonn-zerna" class="list-group-item inners">
    <h3 class="list-group-item-heading">В  Минской области собрали 1 млн тонн зерна</h3>
  </a><div class="block-all"><a href="/novosti">Все новости</a></div></div>
<div class="ban">  <a href="http://www.ctv.by/evropeyskie-igry"><img class="img-responsive banner-mir" src="http://www.ctv.by/sites/default/files/rec/evroigry.png" /></a></div>
<div id="sidebar" class="sidebar"> <div class="sidebar__inner">
           <div id="adfox_156206174732715924"></div>
<script>
window.Ya.adfoxCode.createScroll({
    ownerId: 239538,
    containerId: 'adfox_156206174732715924',
    onRender: function() {
        setTimeout(function() {
            window.Ya.adfoxCode.reload("adfox_156206174732715924");
        }, 45000)
    },
    params: {
         p1: 'cfnpg',
         p2: 'fgou',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: ''

       }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth:767 ,
        isAutoReloads: false
    });
</script>
</div></div> </div>
</div>
</div>
</div>
</div>
</div></div>
<div class="panel-separator"></div><div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">

<div id="adfox_151937164686389548" clas="desctop-footer"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151937164686389548',
        params: {
            p1: 'bzqmb',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>





</div>
</div>
</div>
</div><footer class="footer">
<div class="container-fluid">
<div class="container">
 <!--footer-block-->
<div class="row"> 
      <div class="col-md-3 menu2">
					  <div class="f-header">Телекомпания</div>
					  <ul>
					  <li><a href="/история-ств">О компании</a></li>
	                                  <li><a href="/online">Прямой эфир</a></li>
					  <li><a href="/reklama">Реклама</a></li>
					  <li><a href="/contact">Контакты</a></li>
					  <li><a href="/vacansii">Вакансии</a></li>
		</div>
		<div class="col-md-3 menu2">
					  <div class="f-header">Новости</div>
					  <ul>
				<li><a href="/politika">Политика</a></li>
				<li><a href="/ekonomika">Экономика</a></li>
<li><a href="/obshchestvo">Общество</a></li>
<li><a href="/v-mire">В мире</a></li>
					  </ul>
					  
		</div>
		<div class="col-md-3 menu2">
					  <div class="f-header">Мы в социальных сетях</div>
					  <ul>
					   <li><a href="http://www.youtube.com/user/CTVBY/feed" target="_blank" rel="nofollow" >Youtube</a></li>
					  <li><a href="https://www.facebook.com/ctv.by/" target="_blank" rel="nofollow" >Facebook</a></li>
					  <li><a href="https://ok.ru/ctvby?st._aid=Reshare_openGroup" >Одноклассники</a></li>
					  <li><a href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" >Вконтакте</a></li>
					  <li><a href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" >Instagram</a></li>
					  <li><a href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" >Twitter</a></li>
					  </ul>
					  
		</div>
		<div class="col-md-3" style="padding-top:30px;">
					
					  <div><a href="/"><img src="/sites/all/themes/newctvby/img/logo_v.svg" class="img-responsive"/></a></div>
					  <div class="social">
					  <a class="fa fa-youtube" href="http://www.youtube.com/user/CTVBY/feed" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-facebook" href="https://www.facebook.com/ctv.by/" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-odnoklassniki" href="https://ok.ru/ctvby?st._aid=Reshare_openGroup" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-vk" href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-instagram" href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" ></a>	
						<a class="fa fa-twitter" href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" ></a>
						</div>


<div><br><br>
<!— Rating@Mail.ru counter —> 
<script type="text/javascript"> 
var _tmr = window._tmr || (window._tmr = []); 
_tmr.push({id: "2480165", type: "pageView", start: (new Date()).getTime()}); 
(function (d, w, id) { 
if (d.getElementById(id)) return; 
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; 
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js"; 
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; 
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } 
})(document, window, "topmailru-code"); 
</script><noscript><div> 
<img src="//top-fwz1.mail.ru/counter?id=2480165;js=na" style="border:0;position:absolute;left:-9999px;" alt="" /> 
</div></noscript> 
<!— //Rating@Mail.ru counter —>
</div>


		 </div>
</div> 
<!--footer-block-end-->	


</div>	</div>	
</footer>  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter531321 = new Ya.Metrika({id:531321, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/531321" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->





 </div><script type="text/javascript" src="http://www.ctv.by/sites/all/modules/views_infinite_scroll/views-infinite-scroll.js?pvq9b1"></script>
  
	
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>


  
 
 <script type="text/javascript" >

jQuery.noConflict();
(function( $ ) {
  $(function() {

$('.single-item').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    infinite: true,
    cssEase: 'linear'
});

$('.center').slick({
  centerMode: true,
  centerPadding: '74px',
  slidesToShow: 1,
    autoplay:true,
  autoplaySpeed:3000,
   responsive: [
    {
      breakpoint: 1024,
      settings: {
  
        centerMode: true,
               centerPadding: '0px',

        slidesToShow: 1
      }
    }
   
  ]
});




$('.toresponsive').slick({
  dots: false,
  speed: 300,
  slidesToShow: 4,
  slidesToScroll: 4,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1,
        infinite: true,
        dots: false
      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    }
   
  ]
});

  });
})(jQuery);
</script>
 
 
 





 



 
 
 <script src="/sites/all/themes/newctvby/js/jquery.flip.min.js"></script>
<script type="text/javascript" >
jQuery.noConflict();
(function( $ ) {
  $(function() {
$(".card").flip({
  axis: 'x',
  trigger: 'hover'
});
  });
})(jQuery);
</script>




 
 	<script type="module">
		import StickySidebar from '/sites/all/themes/newctvby/js/sticky-sidebar.js';

		var a = new StickySidebar('#sidebar', {
			topSpacing: 20,
			bottomSpacing: 20,
			containerSelector: '#right-sidebar',
			innerWrapperSelector: '.sidebar__inner'
		});
	</script> 
 
 






<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://ctvby.push.world/embed.js","pw"),pw.websiteId="8b9a265ef859a702f117dcde3d1f15d76d8b4cea80be0daecee26b7c94982585";</script>
</body>
</html>

<!-- Page cached by Boost @ 2019-08-04 22:42:59, expires @ 2019-08-04 23:42:59, lifetime 1 час -->