﻿<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <title>Новости: «Образец того бизнеса, который надо иметь в Беларуси». Александр Лукашенко о производителе косметики «Витэкс»</title>
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ctv.by/sites/all/themes/newctvby/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Новости Беларуси. Образцовым назвал многопрофильный подход ЗАО «Витэкс» к ведению бизнеса в Беларуси Президент нашей страны, сообщили в программе Новости «24 часа» на СТВ. 27 сентября он посетил, пожалуй, самое известное отечественное косметическое предприятие." />
<link rel="image_src" href="http://www.ctv.by/sites/default/files/field2/lukashenko_poseshchaet_bilita_i_viteks_270919_13_17.jpg" />
<link rel="canonical" href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/obrazec-togo-biznesa-kotoryy-nado-imet-v-belarusi-aleksandr" />
<meta property="og:site_name" content="Столичное телевидение - СТВ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/obrazec-togo-biznesa-kotoryy-nado-imet-v-belarusi-aleksandr" />
<meta property="og:title" content="«Образец того бизнеса, который надо иметь в Беларуси». Александр Лукашенко о производителе косметики «Витэкс»" />
<meta property="og:description" content="Новости Беларуси. Образцовым назвал многопрофильный подход ЗАО «Витэкс» к ведению бизнеса в Беларуси Президент нашей страны, сообщили в программе Новости «24 часа» на СТВ. 27 сентября он посетил, пожалуй, самое известное отечественное косметическое предприятие." />
<meta property="og:image" content="http://www.ctv.by/sites/default/files/field2/lukashenko_poseshchaet_bilita_i_viteks_270919_13_17.jpg" />
<meta property="og:image:url" content="http://www.ctv.by/sites/default/files/field2/lukashenko_poseshchaet_bilita_i_viteks_270919_13_17.jpg" />
  <style type="text/css" media="all">
@import url("http://www.ctv.by/modules/system/system.base.css?pyhndv");
@import url("http://www.ctv.by/modules/system/system.menus.css?pyhndv");
@import url("http://www.ctv.by/modules/system/system.messages.css?pyhndv");
@import url("http://www.ctv.by/modules/system/system.theme.css?pyhndv");
</style>
<style type="text/css" media="all">
@import url("http://www.ctv.by/sites/all/modules/comment_notify/comment_notify.css?pyhndv");
@import url("http://www.ctv.by/modules/aggregator/aggregator.css?pyhndv");
@import url("http://www.ctv.by/modules/comment/comment.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/date/date_api/date.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/date/date_repeat_field/date_repeat_field.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/fences/field.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/menu_attach_block/menu_attach_block.css?pyhndv");
@import url("http://www.ctv.by/modules/node/node.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/stanford_search-master/css/google_cse.css?pyhndv");
@import url("http://www.ctv.by/modules/user/user.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/views/css/views.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/ckeditor/css/ckeditor.css?pyhndv");
</style>
<style type="text/css" media="all">
@import url("http://www.ctv.by/sites/all/modules/better_messages/better_messages_admin.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/better_messages/skins/default/better_messages.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/ctools/css/ctools.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/panels/css/panels.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/word_link/css/word_link.css?pyhndv");
@import url("http://www.ctv.by/sites/all/modules/yandex_metrics/css/yandex_metrics.css?pyhndv");
@import url("http://www.ctv.by/sites/all/libraries/video-js/video-js.min.css?pyhndv");
</style>
  <script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/replace/jquery/1.12/jquery.min.js?v=1.12.4"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/drupal.js?pyhndv"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/ajax.js?v=7.67"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/comment_notify/comment_notify.js?pyhndv"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/stanford_search-master/js/google_cse.js?pyhndv"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/languages/ru_Q-Om0wgAdbWQyD1WkW6oSBpkeCU5GWLDxdXXvl46has.js?pyhndv"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/views/js/base.js?pyhndv"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/progress.js?v=7.67"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/views/js/ajax_view.js?pyhndv"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/google_analytics/googleanalytics.js?pyhndv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.ctv.by/sites/default/files/googleanalytics/analytics.js?pyhndv","ga");ga("create", "UA-8234384-1", {"cookieDomain":".ctv.by"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/libraries/video-js/video.min.js?pyhndv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newctvby","theme_token":"RYi5SApDDcUPLkvJ5iHyIXUovYyfvyliLllOijZ8q5o","jquery_version":"1.12","js":{"sites\/all\/modules\/views_infinite_scroll\/views-infinite-scroll.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.12\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/comment_notify\/comment_notify.js":1,"sites\/all\/modules\/stanford_search-master\/js\/google_cse.js":1,"public:\/\/languages\/ru_Q-Om0wgAdbWQyD1WkW6oSBpkeCU5GWLDxdXXvl46has.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/libraries\/video-js\/video.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/comment_notify\/comment_notify.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/menu_attach_block\/menu_attach_block.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/stanford_search-master\/css\/google_cse.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/better_messages\/better_messages_admin.css":1,"sites\/all\/modules\/better_messages\/skins\/default\/better_messages.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/word_link\/css\/word_link.css":1,"sites\/all\/modules\/yandex_metrics\/css\/yandex_metrics.css":1,"sites\/all\/libraries\/video-js\/video-js.min.css":1}},"stanford_search":{"id":"014506227649912130319:fpuwuqvf3fq"},"views_infinite_scroll":{"img_path":"http:\/\/www.ctv.by\/sites\/all\/modules\/views_infinite_scroll\/images\/ajax-loader.gif","scroll_threshold":200},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:d62d497a42db577521ad2be5a91e5f2e":{"view_name":"newctvby","view_display_id":"relnode","view_args":"4300020\/596787","view_path":"node\/596787","view_base_path":null,"view_dom_id":"d62d497a42db577521ad2be5a91e5f2e","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1}});
//--><!]]>
</script>
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/bootstrap.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/slick.css"/>
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/slick-theme.min.css"/>

<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/modal.css"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
 
 
 

 
           
 




    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/style.css"/>
<script src="/sites/all/themes/newctvby/js/bootstrap.min.js"></script>




<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
var adfoxBiddersMap = {
    "criteo": "771005"
};
var adUnits = [
    {
        "code": "adfox_151937164686389548",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1232219"
                }
            }
        ]
    },
    {
        "code": "adfox_151929167476142572",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375423"
                }
            }
        ]
    },
    {
        "code": "adfox_153260841693757017",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375422"
                }
            }
        ]
    },
    {
        "code": "adfox_15193694948451964",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1232221"
                }
            }
        ]
    },
    {
        "code": "adfox_154271417065883153",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375421"
                }
            }
        ]
    },
    {
        "code": "adfox_154271541972291896",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1232222"
                }
            }
        ]
    }
];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?160"></script>

<link rel="manifest" href="/manifest.json">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-596787 node-type-article  ">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=325149454267885&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="section sfirst container-fluid">
<div class="container" >
<div class="row" >
<div class="col-md-12" style="background-color:#ffffff;">
<div class="row mainmenu"><div class="col-md-12">	
 
 <nav class="navbar navbar-inverse navbar-fixed-top">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
  
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
      <ul class="main-menu nav navbar-nav"><div class="panel-separator"></div>        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Телекомпания<span class="caret"></span></a>
          <ul class="dropdown-menu">
<li><a href="/история-ств">О нас</a></li>
<li><a href="/managers">Руководство</a></li>
            <li><a href="/lica">Ведущие</a></li>
          </ul>
        </li>
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Новости<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/politika">Политика</a></li>
<li><a href="/ekonomika">Экономика</a></li>
<li><a href="/obshchestvo">Общество</a></li>
<li><a href="/proisshestviya">Происшествия</a></li>
<li><a href="/v-mire">В мире</a></li>
<li><a href="/sport">Спорт</a></li>
<li><a href="/kultura">Культура</a></li>
<li><a href="/zdorovie">Здоровье</a></li>
<li><a href="/kaleidoskop">Калейдоскоп</a></li>
<li><a href="/cinema">Кино</a></li>
          </ul>
        </li>		
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Телепрограмма<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA">Понедельник</a></li>
<li><a href="/tv-programm-vt">Вторник</a></li>
<li><a href="/tv-programm-sr">Среда</a></li>
<li><a href="/tv-programm-chet">Четверг</a></li>
<li><a href="/tv-programm-pyat">Пятница</a></li>
<li><a href="/tv-programm-sub">Суббота</a></li>
<li><a href="/tv-programm-voskr">Воскресенье</a></li>
          </ul>
        </li>


        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Программы<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/utro">Утро. Студия хорошего настроения</a></li>
<li><a href="/novosti-24-chasa">Новости "24 часа"</a></li>
<li><a href="/ctvsport">СТВ-спорт</a></li>
<li><a href="/stolichnye-podrobnosti">Столичные подробности</a></li>
<li><a href="/minshchyna">Минщина</a></li>
<li><a href="/nedelya">Неделя</a></li>
<li><a href="/nedelya-sporta">Неделя спорта</a></li>
<li><a href="/dobro-pozhalovatsya">Добро пожаловаться</a></li>
<li><a href="/minsk-i-minchane">Минск и минчане</a></li>
<li><a href="/bolshoi-gorod">Большой город</a></li>
<li><a href="/centr-region">Центральный регион</a></li>
<li><a href="/nashe-delo">Наше дело</a></li>
          </ul>
        </li>
		
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Проекты<span class="caret"></span></a>
          <ul class="dropdown-menu">
<li><a href="/specialnyy-reportazh-stv">Специальный репортаж</a></li>
<li><a href="/tayny-belarusi-1">Тайны Беларуси</a></li>
<li><a href="/v-obstanovke-mira">В обстановке мира</a></li>
<li><a href="/ekstrennyy-vyzov">Экстренный вызов</a></li>
<li><a href="/plyus-minus-prognoz-pogody-na-nedelyu">«Плюс-минус». Прогноз погоды на неделю</a></li>
<li><a href="/v-lyudyah-programma-vadima-shcheglova">«В людях». Программа Вадима Щеглова</a></li>
<li><a href="/derevnya-live">Деревня. LIVE</a></li>
<li><a href="/vse-cveta-iyulya-vse-tayny-kartiny-v-volkova">«Все цвета июля». Все тайны картины В. Волкова</a></li>
<li><a href="/mirnye-lyudi-film-igorya-poznyaka-0">«Мирные люди». Фильм Игоря Позняка</a></li> 
<li><a href="/nash-2018-yy-film-igorya-poznyaka">«Наш 2018-й». Фильм Игоря Позняка</a></li>
<li><a href="/znak-ravenstva-film-igorya-poznyaka">«Знак равенства». Фильм Игоря Позняка</a></li>
<li><a href="/konkurs-zhyvaya-klasika">Живая классика</a></li>
<li><a href="/"></a></li>
          </ul>
        </li>



 <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Контакты<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/obrashchenie-grazhdan">Электронные обращения физлиц</a></li>
            <li><a href="/obrashchenie-urlic">Электронные обращения юрлиц и ИП</a></li>
<li><a href="/contact">Контакты</a></li>
          </ul>
        </li>
<div class="panel-separator"></div><li><a href="" class="fa fa-eye increase" style="font-size:20px;"></a></li><div class="panel-separator"></div>      </ul>
      
	  
       
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>
 
</div></div>	<!--logo-block-->
<div class="row logo"><div class="view view-logo view-id-logo view-display-id-block view-dom-id-2f655b021a87cde923029959dd81dddf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><div class="col-md-3">
					  <a href="/"><img src="http://www.ctv.by/sites/default/files/logo_h.svg" class="img-responsive" /></a>
</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><div class="col-md-3">  
          <p class="pogoda">Погода</p>
<p class="minsk">Минск</p>
<p class="temp"> +14.6&#176;C   </p>  </div>
<div class="col-md-3">  
          <p class="kursy">Курсы валют</p>
<p class="kursy-text"><img src="/sites/all/themes/newctvby/img/euro.png"/> 2,2668   <img style="padding-left:20px; "src="/sites/all/themes/newctvby/img/baks.png"/> 2,0348  </p>  </div>
<div class="col-md-3 socseti-block">
						<div class="follow-us">Следите за нами</div>
						<div class="social">
						<a class="fa fa-youtube" href="http://www.youtube.com/user/CTVBY/feed" rel="nofollow" target="_blank"></a>
						<a class="fa fa-facebook" href="https://www.facebook.com/ctv.by/" rel="nofollow" target="_blank"></a>
						<a class="fa fa-odnoklassniki" href="https://ok.ru/profile/469966972210" rel="nofollow"  target="_blank"></a>
						<a class="fa fa-vk" href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-instagram" href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" ></a>	
						<a class="fa fa-twitter" href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" ></a>
						</div>



<form action="/search">
<input type="text" required name="q_as" value="" class="itext" placeholder="поиск по сайту" onfocus="this.placeholder = ''" onblur="this.placeholder = ''поиск по сайту"><button class="sbutton"><img class="msearch" src="/sites/all/themes/newctvby/img/sbutton.png"></button>
</form>

</div>








</div></div>
<div class="row inner-live"><div class="col-md-4"><div class="cats white p-efir">
							<div class="text"><a href="/online">Прямой эфир</a></div>
							<div class="corner"></div>
</div> 						
<video id="example-video"  width="320px" class="video-js vjs-default-skin" preload="none"  controls poster="http://www.ctv.by/files/pleer4.jpg">
  <source
     src="http://93.125.30.82/HLS/ctvby/playlist.m3u8"
     type="application/x-mpegURL">
</video>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-hls/5.11.1/videojs-contrib-hls.js"></script>
<script>
var player = videojs('example-video');
//player.play();
</script>
 </div>
<div class="col-md-4"><div class="cats white p-projects">
<div class="text"><a href="/projects">Проекты</a></div>
<div class="corner"></div>
</div><div class="single-item">
        <a href="http://www.ctv.by/v-lyudyah-programma-vadima-shcheglova"><img src="http://www.ctv.by/sites/default/files/projects/648_1.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/mirnye-lyudi-film-igorya-poznyaka-0"><img src="http://www.ctv.by/sites/default/files/projects/648_3_0.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/plyus-minus-prognoz-pogody-na-nedelyu"><img src="http://www.ctv.by/sites/default/files/projects/648.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/tayny-belarusi-1"><img src="http://www.ctv.by/sites/default/files/projects/tayny.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/specialnyy-reportazh-stv"><img src="http://www.ctv.by/sites/default/files/projects/specialnyy_reportazh_stv.png" class="img-responsive" /></a></div>
 </div>
<div class="col-md-4"><div class="specwrap">
<div class="cats white withsearch">
							<div class="text long-resp"><a href="/programms">Программы</a></div>
							<div class="corner"></div>
</div> 


</div><div class="center">
  <div><a href="http://www.ctv.by/novosti-24-chasa"><img src="http://www.ctv.by/sites/default/files/programms/novosti_24_chasa.png" class="slider responsive" /></a></div>  <div><a href="http://www.ctv.by/bolshoi-gorod "><img src="http://www.ctv.by/sites/default/files/programms/pwfh9udzrto.jpg" class="slider responsive" /></a></div>  <div><a href="http://www.ctv.by/nedelya"><img src="http://www.ctv.by/sites/default/files/programms/nedelya_s_yuliey_ognevoy.jpg" class="slider responsive" /></a></div>  <div><a href="http://www.ctv.by/utro"><img src="http://www.ctv.by/sites/default/files/programms/utro.studiya_horoshego_nastroeniya.jpg" class="slider responsive" /></a></div></div>
 </div>
</div>
<div class="row menu-secondary"> 
<div class="col-md-12">		
		   
<nav class="navbar navbar-inverse"> 
<ul class="nav navbar-nav">
<li class="online"><a class="header-menu-block-text" href="#">СТВ онлайн</a></li>
<li class=""><a class="header-menu-block-text"  href="/politika"><i class="fa fa-circle" style="font-size:12px;color:red"></i> Политика</a></li>
<li class=""><a class="header-menu-block-text"  href="/ekonomika">Экономика</a></li>
<li class=""><a class="header-menu-block-text"  href="/obshchestvo">Общество</a></li>
<li class=""><a class="header-menu-block-text"  href="/sport">Спорт</a></li>
<li class=""><a class="header-menu-block-text"  href="/kultura">Культура</a></li>
<li class=""><a class="header-menu-block-text"  href="/zdorovie">Здоровье</a></li>
<li class=""><a class="header-menu-block-text"  href="/v-mire">В мире</a></li>
<li class=""><a class="header-menu-block-text"  href="/kaleidoskop">Калейдоскоп</a></li>
<li class=""><a class="header-menu-block-text"  href="/proisshestviya">Происшествия</a></li>
</ul>
</nav>  					  
					  
</div>				  
</div>
 		 
<!--menu2-block-end-->	</div>
</div>
</div>
</div>   
<div class="panel-separator"></div><div class="centered"><div class="container-fluid sinner">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row" id="main-content">
<div class="col-md-8" id="content"><div id="adfox_154271417065883153" class="mobile-inner-300x300"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_154271417065883153',
        params: {
            p1: 'ccqer',
            p2: 'y',

        }
    }, ['phone'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>  <div class="inner-cat"><a href="/">Главная</a> <i class="fa fa-circle"></i> <span><a href="/novosti-24-chasa">Новости «24 часа»</a></span>  <i class="fa fa-circle"></i> <a href="/ekonomika">Экономика</a><i class="fa fa-circle"></i> <a href="/%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F-%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8">Предприятия Беларуси</a></div><div class="zoom"><h1 id="main-title">«Образец того бизнеса, который надо иметь в Беларуси». Александр Лукашенко о производителе косметики «Витэкс»</h1>
</div>
<div id="adfox_155773408757955200"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_155773408757955200',
        params: {
            p1: 'cenwx',
            p2: 'fixs',

        }
    }, [ 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script><div class="created">27.09.2019 - 13:33</div>
<div class="embed-responsive embed-responsive-16by9">
 <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/LMwh_dy2Hpc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,linkedin,viber,skype,telegram" data-counter=""></div><div class="zoom">
  <div class="field-body">
    <p>Новости Беларуси. Образцовым назвал многопрофильный подход ЗАО «Витэкс» к ведению бизнеса в Беларуси Президент нашей страны, сообщили в программе Новости «24 часа» на СТВ. 27 сентября он посетил, пожалуй, самое известное отечественное косметическое предприятие.</p>

<p>Более 2 тысяч видов продукции марки «Витэкс» и «Белита» хорошо знакомы не только в нашей стране. Почти 60 % того, что производят, отправляется за рубеж: в Германию, Великобританию, Польшу, Пакистан – всего около 30 стран мира. И география постоянно расширяется. Сегодня это успешное предприятие, ежегодно наращивает мощности.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/lukashenko_poseshchaet_bilita_i_viteks_270919_13_15.jpg" /></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/lukashenko_poseshchaet_bilita_i_viteks_270919_13_13.jpg" /></p>

<p>Средняя зарплата сотрудников в Минске приближается к отметке в 2000 рублей. Но не только в индустрии красоты удалось достичь успехов. Дело в том, что 15 лет назад «Витекс» стало собственником убыточного предприятия в Узденском районе. Хозяйский подход к работе, а главное желание: и сегодня это одно из лучших хозяйств региона. Там успешно занимаются животноводством, выращивают овощи и фрукты, производят соки и даже чипсы. Конечно, не забывают и об основном направлении. На землях хозяйства выращивают травы, которые позже используют в производстве косметики.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/lukashenko_poseshchaet_bilita_i_viteks_270919_13_5.jpg" /></p>

<p><strong>Александр Лукашенко, Президент Республики Беларусь:</strong><br /><em>Образец того бизнеса, который надо иметь в Беларуси. У него на земле (сельхозпроизводство. - Прим.) хорошее дело, у него основное производство. Он может маневрировать, где-то поддержать, где-то перекрестно финансировать: деревенька, сад. Люди живут хорошо, и сам приезжает туда душой отдыхать. Это правильно.</em></p>

<p><em>В Беларуси именно таким образом и надо действовать. Если бизнесмен, предприниматель старается что-то детям оставить и сам нормально жить, надо многопрофильное иметь производство. Тем более у нас это можно. У нас бери – не хочу. Конечно, никто не отдаст тебе суперприбыльное хозяйство. Хотя, если предложишь производство в два раза выше и прочее – бери, хоть в Дзержинске этот комплекс, комбинат. Бери, но нужен результат. Взял убыточное хозяйство – сегодня сам радуется.</em></p>

<p><em><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/lukashenko_poseshchaet_bilita_i_viteks_270919_13_9.jpg" /></em></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/lukashenko_poseshchaet_bilita_i_viteks_270919_13_7.jpg" /></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/lukashenko_poseshchaet_bilita_i_viteks_270919_13_10.jpg" /></p>

<p>Кроме того, глава государства ознакомился со всей косметической линейкой. Высоко оценил качество продукции и даже пообещал полностью перейти на отечественное. Отметив, что в целом белорусские предприятия должны быть предприимчивее и занимать активную позицию, свободные ниши есть не только за рубежом, но и на внутреннем рынке. Важно, чтобы у каждого белоруса была возможность найти свое на полках любого магазина.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/lukashenko_poseshchaet_bilita_i_viteks_270919_13_2.jpg" /></p>

<p><em><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/lukashenko_poseshchaet_bilita_i_viteks_270919_13_4.jpg" /></em></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/lukashenko_poseshchaet_bilita_i_viteks_270919_13_1.jpg" /></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/lukashenko_poseshchaet_bilita_i_viteks_270919_13_3.jpg" /></p>  </div>
</div>

<div class="tags">
Люди в материале:   <a href="/alexander-lukashenko">Александр Лукашенко</a></div><a href="https://news.yandex.by/index.html?from=rubric&favid=6849" target="_blank" rel="nofollow"><img src="http://www.ctv.by/images/yanews.jpg" class="podpiska img-responsive"></a>
<div id="adfox_155307245420294979"></div>
<div id="inpage_VI-259270-0-1353750297"></div>
<script type="text/javascript">
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-259270-0",
                renderTo: 'inpage_VI-259270-0-1353750297',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/239538/getCode?p1=bzanc&p2=foun&puid1=&puid2=&puid3=&puid4=&puid6=&puid8=&puid11=&puid12=&puid13=&puid14=&puid15=&puid21=&puid22=&puid27=&puid33=&puid51=&puid52=&puid55=&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
            }, function callback (params) {
             var id = params.id;
             if (params instanceof Error) {
                if(id === 53 || id === 51) {
                    console.log('Белый баннер');
                        window.Ya.adfoxCode.create({
                            ownerId: 239538,
                            containerId: 'adfox_155307245420294979',
                            params: {
                                p1: 'cblaq',
                                p2: 'y',
                    }
            });
        }
    }
});
});
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><div class="panel-separator"></div><div id="adfox_153260841693757017" class="mobile-news-300x300"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153260841693757017',
        params: {
            p1: 'cblar',
            p2: 'y',
            
        }
    }, ['phone'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script><!-- Composite Start --> <div id="M386271ScriptRootC650507"> <div id="M386271PreloadC650507"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/c/t/ctv.by.650507.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End --><div class="view view-newctvby view-id-newctvby view-display-id-relnode view-dom-id-d62d497a42db577521ad2be5a91e5f2e">
        
  
  
      <div class="view-content">
        ﻿

<div class="field-body"><h2 class="h1-title">Александр Лукашенко знакомится с работой производителей косметики «Белита» и «Витэкс»</h2></div>

<div id="adfox_156086462455656153"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156086462455656153',
        params: {
            p1: 'cfhfu',
            p2: 'y',
          
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script>
<!--Тип баннера: 300*250-->
<div id="adfox_156086509172261701"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156086509172261701',
        params: {
            p1: 'cfhgf',
            p2: 'fkpu',
         
        }
    }, [ 'phone'], {
        tabletWidth: 991,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script>




﻿ 
<div class="field-body"><p>Новости Беларуси. 27 сентября Президент Беларуси ознакомится с работой производителей косметики «Белита» и «Витэкс». Это первые подобные предприятия, которые открылись в нашей стране, сообщили в программе Новости «24 часа» на СТВ. Теперь их продукция поставляется более чем в 30 стран ближнего и дальнего зарубежья.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/belita_270919_10_2.jpg" /></p>

<p>В 2018 году освоены новые рынки – Канада, Пакистан, Бахрейн. В 2019 году продукцию «Витэкс» впервые представили во Вьетнаме, Палестине и Афганистане. Ведутся переговоры с Турцией, Нигерией, Коста-Рикой. Экспорт составляет 59 % в общем объеме поставок. Торговая сеть насчитывает более 600 магазинов, отделов и секций и постоянно растет.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/belita_270919_10_1.jpg" /></p> </div>
<!-- Composite Start --> <div id="M386271ScriptRootC650507"> <div id="M386271PreloadC650507"></div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/c/t/ctv.by.650507.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->


    </div>
  
      <ul class="pager pager--infinite-scroll pager--infinite-scroll-auto">
  <li class="pager__item">
    <a href="/novosti-minska-i-minskoy-oblasti/obrazec-togo-biznesa-kotoryy-nado-imet-v-belarusi-aleksandr?page=1">Читать еще</a>  </li>
</ul>
  
  
  
  
  
</div></div>
<div class="col-md-4" id="right-sidebar"><div id="adfox_151929167476142572" class="desctop-sidebar"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151929167476142572',
        params: {
            p1: 'bzqfb',
            p2: 'fgou',
           
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>
<div class="news24-block"> <div class="b-wrapper"><a href="#"><span class="bukvica">Н</span><span class="normal">овости 24 часа</span></a></div>    <a href="/novosti-minska-i-minskoy-oblasti/o-chyom-prezident-belarusi-govoril-s-predstavitelyami-smi-ukrainy" class="list-group-item inners">
    <h3 class="list-group-item-heading">О чём Президент Беларуси говорил с представителями СМИ Украины? Все темы в одном материале</h3>
  </a>    <a href="/novosti-italii/v-italii-evtanaziyu-priznali-zakonnoy-v-osobyh-sluchayah" class="list-group-item inners">
    <h3 class="list-group-item-heading">В Италии эвтаназию признали законной в особых случаях</h3>
  </a>    <a href="/vladimir-makey-na-sessii-genassamblei-oon-belarus-prizyvaet-otkazatsya-ot-raket-sredney-i-menshey" class="list-group-item inners">
    <h3 class="list-group-item-heading">Владимир Макей на сессии Генассамблеи ООН: Беларусь призывает отказаться от ракет средней и меньшей дальности</h3>
  </a>    <a href="/novosti-minska-i-minskoy-oblasti/obrazec-togo-biznesa-kotoryy-nado-imet-v-belarusi-aleksandr" class="list-group-item inners">
    <h3 class="list-group-item-heading">«Образец того бизнеса, который надо иметь в Беларуси». Александр Лукашенко о производителе косметики «Витэкс»</h3>
  </a>    <a href="/novosti-kuby/v-kube-iz-za-nehvatki-topliva-zhiteli-pereseli-s-avtomobiley-na-loshadey" class="list-group-item inners">
    <h3 class="list-group-item-heading">В Кубе из-за нехватки топлива жители пересели с автомобилей на лошадей</h3>
  </a>    <a href="/novosti-turkmenistana/aleksandr-lukashenko-pozdravil-s-dnyom-nezavisimosti-turkmenistana-prezidenta" class="list-group-item inners">
    <h3 class="list-group-item-heading">Александр Лукашенко поздравил с Днём Независимости Туркменистана президента и народ этой страны</h3>
  </a>    <a href="/pochti-150-delfinov-pogibli-vybrosivshis-na-bereg" class="list-group-item inners">
    <h3 class="list-group-item-heading">Почти 150 дельфинов погибли, выбросившись на берег</h3>
  </a>    <a href="/novosti-kanady/v-kanade-stolknulis-shkolnyy-avtobus-s-detmi-i-avtodom" class="list-group-item inners">
    <h3 class="list-group-item-heading">В салоне было 27 детей: в Канаде столкнулись школьный автобус и автодом</h3>
  </a><div class="block-all"><a href="/novosti">Все новости</a></div></div>
<div class="ban">  <a href="https://www.youtube.com/user/CTVBY/playlists"><img class="img-responsive banner-mir" src="http://www.ctv.by/sites/default/files/rec/stv_na_youtube.jpg" /></a></div>
<div id="sidebar" class="sidebar"> <div class="sidebar__inner">
           <div id="adfox_156206174732715924"></div>
<script>
window.Ya.adfoxCode.createScroll({
    ownerId: 239538,
    containerId: 'adfox_156206174732715924',
    onRender: function() {
        setTimeout(function() {
            window.Ya.adfoxCode.reload("adfox_156206174732715924");
        }, 45000)
    },
    params: {
         p1: 'cfnpg',
         p2: 'fgou',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: ''

       }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth:767 ,
        isAutoReloads: false
    });
</script>
</div></div> </div>
</div>
</div>
</div>
</div>
</div></div>
<div class="panel-separator"></div><div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">

<div id="adfox_151937164686389548" clas="desctop-footer"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151937164686389548',
        params: {
            p1: 'bzqmb',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>





</div>
</div>
</div>
</div><footer class="footer">
<div class="container-fluid">
<div class="container">
 <!--footer-block-->
<div class="row"> 
      <div class="col-md-3 menu2">
					  <div class="f-header">Телекомпания</div>
					  <ul>
					  <li><a href="/история-ств">О компании</a></li>
	                                  <li><a href="/online">Прямой эфир</a></li>
					  <li><a href="/reklama">Реклама</a></li>
					  <li><a href="/contact">Контакты</a></li>
					  <li><a href="/vacansii">Вакансии</a></li>
		</div>
		<div class="col-md-3 menu2">
					  <div class="f-header">Новости</div>
					  <ul>
				<li><a href="/politika">Политика</a></li>
				<li><a href="/ekonomika">Экономика</a></li>
<li><a href="/obshchestvo">Общество</a></li>
<li><a href="/v-mire">В мире</a></li>
					  </ul>
					  
		</div>
		<div class="col-md-3 menu2">
					  <div class="f-header">Мы в социальных сетях</div>
					  <ul>
					   <li><a href="http://www.youtube.com/user/CTVBY/feed" target="_blank" rel="nofollow" >Youtube</a></li>
					  <li><a href="https://www.facebook.com/ctv.by/" target="_blank" rel="nofollow" >Facebook</a></li>
					  <li><a href="https://ok.ru/ctvby?st._aid=Reshare_openGroup" >Одноклассники</a></li>
					  <li><a href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" >Вконтакте</a></li>
					  <li><a href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" >Instagram</a></li>
					  <li><a href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" >Twitter</a></li>
					  </ul>
					  
		</div>
		<div class="col-md-3" style="padding-top:30px;">
					
					  <div><a href="/"><img src="/sites/all/themes/newctvby/img/logo_v.svg" class="img-responsive"/></a></div>
					  <div class="social">
					  <a class="fa fa-youtube" href="http://www.youtube.com/user/CTVBY/feed" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-facebook" href="https://www.facebook.com/ctv.by/" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-odnoklassniki" href="https://ok.ru/ctvby?st._aid=Reshare_openGroup" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-vk" href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-instagram" href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" ></a>	
						<a class="fa fa-twitter" href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" ></a>
						</div>


<div><br><br>
<!— Rating@Mail.ru counter —> 
<script type="text/javascript"> 
var _tmr = window._tmr || (window._tmr = []); 
_tmr.push({id: "2480165", type: "pageView", start: (new Date()).getTime()}); 
(function (d, w, id) { 
if (d.getElementById(id)) return; 
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; 
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js"; 
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; 
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } 
})(document, window, "topmailru-code"); 
</script><noscript><div> 
<img src="//top-fwz1.mail.ru/counter?id=2480165;js=na" style="border:0;position:absolute;left:-9999px;" alt="" /> 
</div></noscript> 
<!— //Rating@Mail.ru counter —>
</div>


		 </div>
</div> 
<!--footer-block-end-->	


</div>	</div>	
</footer>  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter531321 = new Ya.Metrika({id:531321, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/531321" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->





 </div><script type="text/javascript" src="http://www.ctv.by/sites/all/modules/views_infinite_scroll/views-infinite-scroll.js?pyhndv"></script>
  
	
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>


  
 
 <script type="text/javascript" >

jQuery.noConflict();
(function( $ ) {
  $(function() {

$('.single-item').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    infinite: true,
    cssEase: 'linear'
});

$('.center').slick({
  centerMode: true,
  centerPadding: '74px',
  slidesToShow: 1,
    autoplay:true,
  autoplaySpeed:3000,
   responsive: [
    {
      breakpoint: 1024,
      settings: {
  
        centerMode: true,
               centerPadding: '0px',

        slidesToShow: 1
      }
    }
   
  ]
});




$('.toresponsive').slick({
  dots: false,
  speed: 300,
  slidesToShow: 4,
  slidesToScroll: 4,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1,
        infinite: true,
        dots: false
      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    }
   
  ]
});

  });
})(jQuery);
</script>
 
 
 





 



 
 
 <script src="/sites/all/themes/newctvby/js/jquery.flip.min.js"></script>
<script type="text/javascript" >
jQuery.noConflict();
(function( $ ) {
  $(function() {
$(".card").flip({
  axis: 'x',
  trigger: 'hover'
});
  });
})(jQuery);
</script>




 
 	<script type="module">
		import StickySidebar from '/sites/all/themes/newctvby/js/sticky-sidebar.js';

		var a = new StickySidebar('#sidebar', {
			topSpacing: 20,
			bottomSpacing: 20,
			containerSelector: '#right-sidebar',
			innerWrapperSelector: '.sidebar__inner'
		});
	</script> 
 
 

 
 
<script>

jQuery.noConflict();
(function( $ ) {
  $(function() {

  var resize = new Array('.zoom');
  resize = resize.join(',');
  
  //resets the font size when "reset" is clicked
  var resetFont = $(resize).css('font-size');
    $(".reset").click(function(){
      $(resize).css('font-size', resetFont);
    });
  
  //increases font size when "+" is clicked
  $(".increase").click(function(){
    var originalFontSize = $(resize).css('font-size');
    var originalFontNumber = parseFloat(originalFontSize, 10);
    var newFontSize = originalFontNumber*1.2;
    $(resize).css('font-size', newFontSize);
    return false;
  });
  

  });
})(jQuery);
</script>
 
 
 
 
 
 
 
 





<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://ctvby.push.world/embed.js","pw"),pw.websiteId="8b9a265ef859a702f117dcde3d1f15d76d8b4cea80be0daecee26b7c94982585";</script>
</body>
</html>

<!-- Page cached by Boost @ 2019-09-27 15:16:38, expires @ 2019-09-27 16:16:38, lifetime 1 час -->