﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">


  <title>Соболенко впервые вошла в топ-50 рейтинга WTA и стала первой ракеткой Беларуси | Столичное телевидение - СТВ</title>
  <link rel="shortcut icon" href="http://www.ctv.by/sites/all/themes/ctv/favicon.ico" type="image/x-icon"  />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ctv.by/sites/all/themes/ctv/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Новости Беларуси. Белорусская теннисистка Арина Соболенко впервые в карьере вошла в топ-50 рейтинга WTA.   На турнире в Лугано 19-летняя спортсменка дошла до финала, где уступила бельгийке Элис Мертенс (17 WTA в обновлённом рейтинге). В матче, продолжавшемся 1 час 24 минуты, Арина проиграла в двухсетовом поединке со счётом 5:7, 2:6.   Соболенко также смогла пробиться в финал парного разряда турнира вместе с Верой Лапко. В финальном матче белоруски потерпели поражение от бельгийского дуэта Кирстен Флипкенс (70 WTA)/Элис Мертенс.  " />
<link rel="image_src" href="http://www.ctv.by/sites/default/files/field2/sobolenko_6.jpg" />
<link rel="canonical" href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/sobolenko-vpervye-voshla-v-top-50-reytinga-wta-i-stala-pervoy" />
<meta property="og:site_name" content="Столичное телевидение - СТВ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/sobolenko-vpervye-voshla-v-top-50-reytinga-wta-i-stala-pervoy" />
<meta property="og:title" content="Соболенко впервые вошла в топ-50 рейтинга WTA и стала первой ракеткой Беларуси" />
<meta property="og:image" content="http://www.ctv.by/sites/default/files/field2/sobolenko_6.jpg" />
    <link type="text/css" rel="stylesheet" href="http://www.ctv.by/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ctv.by/sites/default/files/css/css_4lEEk2g1W3zy5VVwu8qPR5_IiuzW_1zrOw1VOtg1vO8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ctv.by/sites/default/files/css/css_HAYSp3KDDh4_sybffZGnb3ybbOpQKAA660IfhtkYG6s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ctv.by/sites/default/files/css/css_nrz1iG5epP9sHCaAfaNKNl77GHwkJyGa_TkhaUqWTe4.css" media="all" />
  <script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_COMsmDyrY9mzVU28X2uGvF4Ba3vd5eTo5xEO7dvCUZM.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_3-MfvQS_DdWt4pRmrWtdSn3cv-8yzUNEBUZ4xBQSQ00.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/lightbox2/js/lightbox.js?1523880161"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_H_TKoN3M1GmWQ9fJ-CrusfOv363q6djX_dOk07PihKk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.ctv.by/sites/default/files/googleanalytics/analytics.js?p7a1d1","ga");ga("create", "UA-8234384-1", {"cookieDomain":".ctv.by"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_t4Ovk3jI7iYhbGqRv1_tyVjuwKX8foNYbZ5s0fDLERY.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/themes/ctv/js/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_RYf-1-MYkfA3fqLWb-TZzxo2TlMDhZ70VBR0rAlq76w.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var google_recaptcha_onload = function() {};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_kTVE2RuD5aw2q8k5tbeYGnyaSiLXUVQYAjWNGiyexeo.js"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/js/js_BtwxQqFy5mDiQxSmry5c5e2gwHndbszz_cvbf7umBfQ.js"></script>
<script type="text/javascript">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</script>
  <script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
  <link rel="manifest" href="/manifest.json">
  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-566260 node-type-article domain-www-ctv-by   i18n-ru" >

    <div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-panels-mini pane-top"  >
  
      
  
  <div class="pane-content">
    <div class="panel-2col-stacked-notfixed clearfix panel-display" id="mini-panel-top">
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-views pane-banners"  >
  
      
  
  <div class="pane-content">
    <div class="view view-banners view-id-banners view-display-id-top view-dom-id-9ce0d0782b5b5ca247fe68a571c2b849">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <a href="http://www.ctv.by/nedelya"><img src="http://www.ctv.by/sites/default/files/rec/nedelya_new_new_new_new.jpg" width="1024" height="300" alt="" /></a>
    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-superfish-1"  >
  
      
  
  <div class="pane-content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-blue sf-total-items-11 sf-parent-items-5 sf-single-items-6"><li id="menu-5404-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Главная</a></li><li id="menu-5405-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-1 sf-single-children-3 menuparent"><span title="" class="sf-depth-1 menuparent nolink">О компании</span><ul><li id="menu-7707-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/rukovodstvo" title="" class="sf-depth-2">Руководство</a></li><li id="menu-7736-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/lica-telekanala-stv" title="" class="sf-depth-2">Лица телеканала</a></li><li id="menu-5420-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F-%D1%81%D1%82%D0%B2" class="sf-depth-2">История СТВ</a></li><li id="menu-5475-1" class="last even sf-item-4 sf-depth-2 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/" title="" class="sf-depth-2 menuparent">Ролики</a><ul><li id="menu-9213-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/roliki-stv-k-vyboram-prezidenta-belarusi-2015" title="" class="sf-depth-3">Выборы 2015</a></li><li id="menu-9121-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/sportsmeny-artisty-deputaty-i-veteran-videopozdravleniya-s-dnem-nezavisimosti-v-efire-stv" title="" class="sf-depth-3">К 3 июля</a></li><li id="menu-5451-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/proekty-i-roliki-stv-k-chempionatu-mira-po-hokkeyu" class="sf-depth-3">Проекты и ролики СТВ к Чемпионату мира по хоккею</a></li><li id="menu-5452-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/kogda-televidenie-stanovitsya-iskusstvom-0" class="sf-depth-3">Когда телевидение становится искусСТВом</a></li><li id="menu-8103-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/vse-devushki-cvety" class="sf-depth-3">Все девушки-цветы!</a></li><li id="menu-8102-1" class="last even sf-item-6 sf-depth-3 sf-no-children"><a href="/tot-kto-gotov-zashchishchat" class="sf-depth-3">Тот, кто готов защищать!</a></li></ul></li></ul></li><li id="menu-5410-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Телепрограмма</span><ul><li id="menu-12220-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA" title="" class="sf-depth-2">Телепрограмма СТВ на понедельник</a></li><li id="menu-7852-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%B2%D1%82%D0%BE%D1%80%D0%BD%D0%B8%D0%BA" title="" class="sf-depth-2">Телепрограмма СТВ на вторник</a></li><li id="menu-7851-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D1%81%D1%80%D0%B5%D0%B4%D1%83" title="" class="sf-depth-2">Телепрограмма СТВ на среду</a></li><li id="menu-7850-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%B3" title="" class="sf-depth-2">Телепрограмма СТВ на четверг</a></li><li id="menu-7739-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%BF%D1%8F%D1%82%D0%BD%D0%B8%D1%86%D1%83" title="" class="sf-depth-2">Телепрограмма СТВ на пятницу</a></li><li id="menu-7737-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D1%81%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D1%83" title="" class="sf-depth-2">Телепрограмма СТВ на субботу</a></li><li id="menu-7738-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%B2%D0%BE%D1%81%D0%BA%D1%80%D0%B5%D1%81%D0%B5%D0%BD%D1%8C%D0%B5" title="" class="sf-depth-2">Телепрограмма СТВ на воскресенье</a></li></ul></li><li id="menu-5407-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Новости</span><ul><li id="menu-5422-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/politika" title="" class="sf-depth-2">Политика</a></li><li id="menu-5423-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/ekonomika" title="" class="sf-depth-2">Экономика</a></li><li id="menu-5426-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/proisshestviya" title="" class="sf-depth-2">Происшествия</a></li><li id="menu-5424-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/obshchestvo" title="" class="sf-depth-2">Общество</a></li><li id="menu-5427-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/kultura" title="" class="sf-depth-2">Культура</a></li><li id="menu-5425-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/sport" title="" class="sf-depth-2">Спорт</a></li></ul></li><li id="menu-5408-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-26 sf-parent-children-0 sf-single-children-26 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Программы</span><ul><li id="menu-5435-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/kartina-mira" title="«Картина мира» на «Россия-Беларусь»" class="sf-depth-2">Картина мира на «РТР-Беларусь»</a></li><li id="menu-10599-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/drugaya-strana-0" title="" class="sf-depth-2">Другая страна</a></li><li id="menu-10158-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/chasti-sveta-s-olegom-romanovym" title="" class="sf-depth-2">Части света с Олегом Романовым</a></li><li id="menu-9149-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/chto-proishodit-na-rossiya-belarus" title="" class="sf-depth-2">Что происходит. Ток-шоу на «РТР-Беларусь»</a></li><li id="menu-9150-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/prostye-voprosy-s-egorom-hrustalevym" title="" class="sf-depth-2">«Простые вопросы» с Егором Хрусталевым</a></li><li id="menu-10899-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="http://www.ctv.by/teledoktor-programma-o-zdorove" title="Теледоктор " class="sf-depth-2">Теледоктор </a></li><li id="menu-5439-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/nedelya" title="" class="sf-depth-2">Неделя</a></li><li id="menu-5441-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/novosti-24-chasa" title="" class="sf-depth-2">Новости 24 часа</a></li><li id="menu-5443-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/stolichnye-podrobnosti" title="" class="sf-depth-2">Столичные подробности</a></li><li id="menu-5437-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/minshchyna" title="" class="sf-depth-2">Міншчына</a></li><li id="menu-5446-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/utro" title="" class="sf-depth-2">Утро. Студия хорошего настроения</a></li><li id="menu-5445-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/ctvsport" title="" class="sf-depth-2">СТВ-спорт</a></li><li id="menu-5440-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/nedelya-sporta" title="" class="sf-depth-2">Неделя спорта</a></li><li id="menu-5431-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/bolshoi-zavtrak" title="" class="sf-depth-2">Большой завтрак</a></li><li id="menu-5447-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/centr-region" title="" class="sf-depth-2">Центральный регион</a></li><li id="menu-5430-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/bolshoi-gorod" title="" class="sf-depth-2">Большой город</a></li><li id="menu-5436-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/minsk-i-minchane" title="" class="sf-depth-2">Минск и минчане</a></li><li id="menu-9141-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/kulturnaya-stolica" title="" class="sf-depth-2">Культурная столица</a></li><li id="menu-5438-1" class="middle odd sf-item-19 sf-depth-2 sf-no-children"><a href="/nashe-delo" title="" class="sf-depth-2">Наше дело</a></li><li id="menu-5432-1" class="middle even sf-item-20 sf-depth-2 sf-no-children"><a href="/dobro-pozhalovatsya" title="" class="sf-depth-2">Добро пожаловаться</a></li><li id="menu-8071-1" class="middle odd sf-item-21 sf-depth-2 sf-no-children"><a href="/goryachi-led" title="" class="sf-depth-2">Горячий лед</a></li><li id="menu-5429-1" class="middle even sf-item-22 sf-depth-2 sf-no-children"><a href="/%D0%B0%D0%B2%D1%82%D0%BE%D0%BF%D0%B0%D0%BD%D0%BE%D1%80%D0%B0%D0%BC%D0%B0" title="" class="sf-depth-2">Автопанорама</a></li><li id="menu-5444-1" class="middle odd sf-item-23 sf-depth-2 sf-no-children"><a href="/%D1%82%D0%BE%D0%BA-%D1%88%D0%BE%D1%83-%D1%82%D0%B0%D0%BA%D0%BE%D0%B2%D0%B0-%D1%81%D1%83%D0%B4%D1%8C%D0%B1%D0%B0%C2%BB" title="" class="sf-depth-2">Такова судьба</a></li><li id="menu-5453-1" class="middle even sf-item-24 sf-depth-2 sf-no-children"><a href="/intellekt-shou-umnee-ne-pridumaesh-s-mihailom-marfinym" title="" class="sf-depth-2">Интеллект-шоу «Умнее не придумаешь» с Михаилом Марфиным</a></li><li id="menu-10560-1" class="middle odd sf-item-25 sf-depth-2 sf-no-children"><a href="http://www.ctv.by/12-chudes-v-novogodnyuyu-noch" title="" class="sf-depth-2">12 чудес в новогоднюю ночь</a></li><li id="menu-10561-1" class="last even sf-item-26 sf-depth-2 sf-no-children"><a href="http://www.ctv.by/otkrytyy-razgovor" title="" class="sf-depth-2">Открытый разговор</a></li></ul></li><li id="menu-5409-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-8 sf-parent-children-4 sf-single-children-4 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Проекты</span><ul><li id="menu-5470-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/u-paradnogo-podezda-s-ekaterinoy-zabenko" title="" class="sf-depth-2">У парадного подъезда</a></li><li id="menu-9220-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/ya-shagayu-po-strane" title="" class="sf-depth-2">Я шагаю по стране. Документальный фильм</a></li><li id="menu-10159-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://www.ctv.by/vokalnoe-shou-dve-zvezdy" title="" class="sf-depth-2">Музыкальное шоу «Две звезды на СТВ» </a></li><li id="menu-10176-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://www.ctv.by/kvn-na-stv" title="" class="sf-depth-2">КВН на СТВ</a></li><li id="menu-5476-1" class="middle odd sf-item-5 sf-depth-2 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/archive" title="" class="sf-depth-2 menuparent">Архив музыкальных телепроектов</a><ul><li id="menu-8808-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="http://www.ctv.by/festival-molodechno-2015" title="" class="sf-depth-3">Фестиваль «Молодечно-2015»</a></li><li id="menu-5449-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/druzhba" title="" class="sf-depth-3">Музыкальный фестиваль «Дружба»</a></li><li id="menu-5450-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/poyushchie-goroda-3" title="" class="sf-depth-3">Народный проект «Поющие города. Третий сезон»</a></li><li id="menu-5455-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/vostochnyy-bazar-v-yalte" title="" class="sf-depth-3">«Восточный базар» 2013</a></li><li id="menu-5462-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/zolotaya-kollekciya-belorusskoy-estrady" title="" class="sf-depth-3">Залатая калекцыя беларускай эстрады</a></li><li id="menu-5466-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/nacionalnaya-muzykalnaya-premiya" title="" class="sf-depth-3">Национальная музыкальная премия</a></li><li id="menu-5468-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/%D0%B4%D0%B8%D1%81%D0%BA%D0%BE%D1%82%D0%B5%D0%BA%D0%B0-90-%D1%85" title="" class="sf-depth-3">Супер-Дискач 90-х в Минске</a></li><li id="menu-5454-1" class="last even sf-item-8 sf-depth-3 sf-no-children"><a href="/proekt-horoshou" title="" class="sf-depth-3">Проект «Дети - это ХОРоШОУ»</a></li></ul></li><li id="menu-5477-1" class="middle even sf-item-6 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/archive" title="" class="sf-depth-2 menuparent">Архив развлекательных телепроектов</a><ul><li id="menu-5463-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/%D0%BA%D0%B2%D0%BD-%D0%BD%D0%B0-%D1%81%D1%82%D0%B2" title="" class="sf-depth-3">КВН на СТВ</a></li><li id="menu-5457-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/televershina" title="" class="sf-depth-3">«Телевершина»</a></li></ul></li><li id="menu-5478-1" class="middle odd sf-item-7 sf-depth-2 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/" title="" class="sf-depth-2 menuparent">Архив проектов о Беларуси</a><ul><li id="menu-5469-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/%D1%81-%D1%87%D0%B5%D0%B3%D0%BE-%D0%BD%D0%B0%D1%87%D0%B8%D0%BD%D0%B0%D0%B5%D1%82%D1%81%D1%8F-%D1%80%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" title="" class="sf-depth-3">C чего начинается Родина</a></li><li id="menu-5464-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/%D0%BC%D0%B0%D0%BB%D0%B0%D1%8F-%D1%80%D0%BE%D0%B4%D0%B8%D0%BD%D0%B0" title="" class="sf-depth-3">Малая Родина</a></li><li id="menu-5471-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/%D1%84%D0%B8%D0%BB%D1%8C%D0%BC-%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%BF%D0%BE%D0%BB%D0%B8%D1%82-%D1%84%D0%B8%D0%BB%D0%B0%D1%80%D0%B5%D1%82-%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5-%D1%86%D0%B5%D1%80%D0%BA%D0%B2%D0%B8-%D0%B8-%D0%BE%D1%82%D0%B5%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83%C2%BB" title="" class="sf-depth-3">Фильм «Митрополит Филарет: служение Церкви и Отечеству»</a></li><li id="menu-5458-1" class="last even sf-item-4 sf-depth-3 sf-no-children"><a href="/%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B0%D1%8F-%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F" title="" class="sf-depth-3">Настоящая история</a></li></ul></li><li id="menu-5474-1" class="last even sf-item-8 sf-depth-2 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/archive" title="" class="sf-depth-2 menuparent">Архив военных телепроектов</a><ul><li id="menu-8800-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/telemarafon-nasha-pobeda-na-stv-0" title="" class="sf-depth-3">Телемарафон «Наша Победа»</a></li><li id="menu-5460-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0-%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B0%D1%8F-%D0%B8-%D0%BD%D0%B5%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B0%D1%8F" title="" class="sf-depth-3">Война. Известная и неизвестная</a></li><li id="menu-5461-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/%D0%B6%D0%B0%D1%80%D0%BA%D0%B0%D1%8F-%D0%BE%D1%81%D0%B5%D0%BD%D1%8C-39-%D0%B3%D0%BE" title="" class="sf-depth-3">Жаркая осень 39-го</a></li><li id="menu-5465-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/%D0%BC%D0%B5%D0%B4%D0%B0%D0%BB%D0%B8-%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D1%8B" title="" class="sf-depth-3">Медали Победы</a></li><li id="menu-5459-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D1%8F-%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D0%B0-%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F-%D0%B2%D0%BD%D0%B5%D1%88%D0%BD%D0%B5%D0%B9-%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%B4%D0%BA%D0%B8-%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8" title="" class="sf-depth-3">Миссия секретна: история внешней разведки Беларуси</a></li><li id="menu-5467-1" class="last even sf-item-6 sf-depth-3 sf-no-children"><a href="/%D0%BF%D1%8F%D1%82%D1%8B%D0%B9-%D1%84%D1%80%D0%BE%D0%BD%D1%82" title="" class="sf-depth-3">Пятый фронт</a></li></ul></li></ul></li><li id="menu-5416-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/archive" title="" class="sf-depth-1">Архив</a></li><li id="menu-5412-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/reklama" class="sf-depth-1">Реклама</a></li><li id="menu-5417-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/user" title="" class="sf-depth-1">Вход</a></li><li id="menu-5415-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/contact" class="sf-depth-1">Контакты</a></li><li id="menu-5406-1" class="last odd sf-item-11 sf-depth-1 sf-no-children"><a href="/vacansii" class="sf-depth-1">Вакансии</a></li></ul>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-page-logo"  >
  
      
  
  <div class="pane-content">
    <a href="/" rel="home" id="logo" title="Главная"><img src="http://www.ctv.by/sites/default/files/logowwwctvby_0.jpg" alt="Главная" /></a>  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-social-icons"  >
  
      
  
  <div class="pane-content">
    <noindex>
<a href="https://twitter.com/wwwctvby" rel="nofollow" target="_blank"><img src="/sites/all/themes/ctv/images/twitter_button.jpg" alt="новости СТВ в твиттере" title="новости СТВ в твиттере" rel="nofollow"/></a>
<a href="http://www.youtube.com/user/CTVBY/feed" title="Наш канал на Youtube" target="_blank" rel="nofollow"><img src="http://www.ctv.by/sites/all/themes/ctv/images/youtube.jpg" title="Наш канал на Youtube"/></a> 
<a href="http://www.facebook.com/pages/%D0%A1%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B5-%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5/170501146307757" title="Следите за нами на Facebook" target="_blank" rel="nofollow"><img src="http://www.ctv.by/sites/all/themes/ctv/images/facebook.jpg" title="Следите за нами на Facebook"/></a> 
<a href="http://vk.com/stolichnoe_tv" title="Следите за нами Вконтакте" target="_blank" rel="nofollow"><img src="http://www.ctv.by/sites/all/themes/ctv/images/vkontakte.jpg" title="Следите за нами Вконтакте"/></a> 
<a href="http://www.ctv.by/rss.xml" title="Новости СТВ в формате rss" rel="nofollow"><img src="http://www.ctv.by/sites/all/themes/ctv/images/rss.gif" title="Новости СТВ в формате rss" style="margin-bottom: 1px;" /></a> 
<!-- <a href="http://feedburner.google.com/fb/a/mailverify?uri=ctvby&loc=ru_RU" title="Хотите получать новости СТВ на email раз в сутки?" target="_blank" rel="nofollow"><img src="/sites/all/themes/ctv/images/rassylki.gif" title="Хотите получать новости СТВ на email раз в сутки?"/></a> -->
</noindex>  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-ganalytics google-search"  >
  
      
  
  <div class="pane-content">
    <script>
  (function() {
    var cx = '014506227649912130319:fpuwuqvf3fq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-panels-mini pane-banner-logo"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-custom pane-3 24chasa"  >
  
      
  
  <div class="pane-content">
    <div class="youtube" id="PLwv42PED2hOVDJnXtaTcTg0MOwETZosV_">
	<div class="button-title">
		<div class="button">&nbsp;</div>

		<div class="title">&laquo;24 часа&raquo; за 19.30</div>
	</div>
	<a href="http://www.ctv.by/novosti-24-chasa"><img class="thumb" src="http://www.ctv.by/sites/default/files/rec/24_chasa_0.jpg" /></a></div>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-4 nedelya"  >
  
      
  
  <div class="pane-content">
    <div class="youtube" id="PLwv42PED2hOVIDFefL3114Gflb6L--2hq">
	<div class="button-title">
		<div class="button">&nbsp;</div>

		<div class="title">&laquo;Неделя&raquo;</div>
</div>
<a href="http://www.ctv.by/nedelya"><img class="thumb" src="http://www.ctv.by/sites/default/files/rec/nedelya19.png" /></a></div>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-5 km"  >
  
      
  
  <div class="pane-content">
    <div class="youtube" id="PLLhAShmomgCSYPrYQM1sxUhxSb2fZ16g3">
	<div class="button-title">
		<div class="button">&nbsp;</div>

		<div class="title">&laquo;Столичные подробности&raquo;</div>
	</div>
	<a href="http://www.ctv.by/stolichnye-podrobnosti"><img class="thumb" src="http://www.ctv.by/sites/default/files/rec/sp.png" /></a></div>
  </div>

  
  </div>
  </div>

  
  </div>
</div>
    </div>
  </div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-center"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-panels-mini pane-share-button"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <script src="//yandex.st/share/cnt.share.js" ></script>
<div class="yashare-auto-init" data-yashareTitle="" data-yashareDescription="" 
data-yashareImage="" data-yashareQuickServices="yaru,twitter,gplus,vkontakte,facebook,odnoklassniki,moimir" data-yashareTheme="counter" data-yashareType="big"></div>  </div>

  
  </div>
  </div>

  
  </div>
  <div class="tabs"></div>
<div class="panel-pane pane-page-breadcrumb"  >
  
      
  
  <div class="pane-content">
    <h2 class="element-invisible">Вы здесь</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Главная</a></span> <span class="delimiter">»</span> <span class="inline even last"><a href="/novosti-onlayn">Новости онлайн</a></span></div>  </div>

  
  </div>
<h1>Соболенко впервые вошла в топ-50 рейтинга WTA и стала первой ракеткой Беларуси</h1>
<div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-node-created"  >
  
      
  
  <div class="pane-content">
    16.04.2018 - 10:59  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    
  <div class="field-body">
    <p>Новости Беларуси. Белорусская теннисистка Арина Соболенко впервые в карьере вошла в топ-50 рейтинга WTA.  </p>

<p>На турнире в Лугано 19-летняя спортсменка дошла до финала, где уступила бельгийке Элис Мертенс (17 WTA в обновлённом рейтинге). В матче, продолжавшемся 1 час 24 минуты, Арина проиграла в двухсетовом поединке со счётом 5:7, 2:6.  </p>

<p>Соболенко также смогла пробиться в финал парного разряда турнира вместе с Верой Лапко. В финальном матче белоруски потерпели поражение от бельгийского дуэта Кирстен Флипкенс (70 WTA)/Элис Мертенс.  </p>

<p>После выступления в Лугано Соболенко поднялась с 61 на 47 строчку рейтинга. На данный момент спортсменка стала первой ракеткой Беларуси, обойдя Александру Саснович (56 WTA). Александра также принимала участие в турнире, но выбыла в 1/8 финала после поединка с Кирстен Флипкенс.  </p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/sasnovich_1.jpg" /><em>Фото: instagram.com/aliaksandrasasnovich  </em></p>

<p>Свой новый рекорд установила Вера Лапко (111 WTA), дойдя из квалификации до полуфинала одиночного разряда. В четвертьфинале белоруска одолела Флипкенс и вышла в первый в карьере полуфинал соревнований WTA, где проиграла Мертенс.  </p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/lapko_0.jpg" /><em>Фото: instagram.com/veralapko  </em></p>

<p>Весной 2018 года в Минске отметили Всемирный день тенниса.  </p>

<blockquote>
<p>«Это очень здорово, интересно» (<a href="http://www.ctv.by/novosti-minska-i-minskoy-oblasti/v-minske-originalno-otmetili-vsemirnyy-den-tennisa" target="_blank">здесь подробности</a>).  </p>
</blockquote>  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-image"  >
  
      
  
  <div class="pane-content">
    
  <div class="field-image">
    <img src="http://www.ctv.by/sites/default/files/styles/600/public/field2/sobolenko_6.jpg?itok=3T3zPMXy" width="600" height="700" alt="Фото: instagram.com/sabalenka_aryna" title="Фото: instagram.com/sabalenka_aryna" />  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-content"  >
  
        <h2 class="pane-title">
      НОВОСТИ ПО ТЕМЕ    </h2>
    
  
  <div class="pane-content">
    <div class="view view-content view-id-content view-display-id-novostipoteme view-dom-id-5191d73163f360a398c5d5cf4de74783">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
          
  <div class="field-image">
    <a href="/vmeste-s-detmi-supruga-maksima-mirnogo-pokazala-kak-vsya-semya-igraet-v-tennis"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/mirnyy10.png?itok=dKcTAgwj" width="60" height="60" alt="Фото: instagram.com/xsanka76" title="Фото: instagram.com/xsanka76" /></a>  </div>
    
          <a href="/vmeste-s-detmi-supruga-maksima-mirnogo-pokazala-kak-vsya-semya-igraet-v-tennis">Вместе с детьми. Супруга Максима Мирного показала, как вся семья играет в теннис</a>            </td>
                  <td class="col-2 col-last">
              
          
  <div class="field-image">
    <a href="/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/%D0%BC%D0%B0%D0%BA%D1%81%D0%B8%D0%BC-%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D0%B9-%D1%8F-%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB-%D1%80%D0%BE%D1%81%D1%82-%D0%B2%D0%B8%D0%BA%D0%B8-%D0%B0%D0%B7%D0%B0%D1%80%D0%B5%D0%BD%D0%BA%D0%BE-%D1%81-5-6-%D0%BB%D0%B5%D1%82-%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0-%D0%BE%D0%BD%D0%B0-%D0%B5%D1%89%D0%B5-%D0%B1%D1%8B%D0%BB%D0%B0-%D0%B1%D0%BE%D0%BB%D0%BB%D0%B1%D0%BE%D0%B5%D0%BC"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field/image/mirnyj-100412.jpg?itok=oHjhwjpc" width="60" height="60" alt="Максим Мирный" title="Максим Мирный" /></a>  </div>
    
          <a href="/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/%D0%BC%D0%B0%D0%BA%D1%81%D0%B8%D0%BC-%D0%BC%D0%B8%D1%80%D0%BD%D1%8B%D0%B9-%D1%8F-%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB-%D1%80%D0%BE%D1%81%D1%82-%D0%B2%D0%B8%D0%BA%D0%B8-%D0%B0%D0%B7%D0%B0%D1%80%D0%B5%D0%BD%D0%BA%D0%BE-%D1%81-5-6-%D0%BB%D0%B5%D1%82-%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0-%D0%BE%D0%BD%D0%B0-%D0%B5%D1%89%D0%B5-%D0%B1%D1%8B%D0%BB%D0%B0-%D0%B1%D0%BE%D0%BB%D0%BB%D0%B1%D0%BE%D0%B5%D0%BC">Максим Мирный: Я бы не сказал, что я живу в Америке</a>            </td>
              </tr>
          <tr class="row-2">
                  <td class="col-1 col-first">
              
          
  <div class="field-image">
    <a href="/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/%D0%BA%D1%83%D0%B1%D0%BE%D0%BA-%D0%B4%D1%8D%D0%B2%D0%B8%D1%81%D0%B0-%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C-%D0%BE%D0%B1%D1%8B%D0%B3%D1%80%D0%B0%D0%BB%D0%B0-%D1%81%D0%B1%D0%BE%D1%80%D0%BD%D1%83%D1%8E-%D0%B1%D0%BE%D1%81%D0%BD%D0%B8%D0%B8-%D0%B8-%D0%B3%D0%B5%D1%80%D1%86%D0%B5%D0%B3%D0%BE%D0%B2%D0%B8%D0%BD%D1%8B"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field/image/Tennis.jpg?itok=8NvBrvK3" width="60" height="60" alt="Кубок Дэвиса. Беларусь обыграла сборную Боснии и Герцеговины" title="Кубок Дэвиса. Беларусь обыграла сборную Боснии и Герцеговины" /></a>  </div>
    
          <a href="/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/%D0%BA%D1%83%D0%B1%D0%BE%D0%BA-%D0%B4%D1%8D%D0%B2%D0%B8%D1%81%D0%B0-%D0%B1%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C-%D0%BE%D0%B1%D1%8B%D0%B3%D1%80%D0%B0%D0%BB%D0%B0-%D1%81%D0%B1%D0%BE%D1%80%D0%BD%D1%83%D1%8E-%D0%B1%D0%BE%D1%81%D0%BD%D0%B8%D0%B8-%D0%B8-%D0%B3%D0%B5%D1%80%D1%86%D0%B5%D0%B3%D0%BE%D0%B2%D0%B8%D0%BD%D1%8B">Кубок Дэвиса. Беларусь обыграла сборную Боснии и Герцеговины</a>            </td>
                  <td class="col-2 col-last">
              
          
  <div class="field-image">
    <a href="/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/%D0%B0%D0%B7%D0%B0%D1%80%D0%B5%D0%BD%D0%BA%D0%BE-%D0%BF%D0%BE%D0%B4%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%D0%B0-%D1%82%D0%B8%D1%82%D1%83%D0%BB-%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D0%BA%D0%B8-%D0%BD%D0%BE%D0%BC%D0%B5%D1%80-%D0%BE%D0%B4%D0%B8%D0%BD-%D1%81%D0%BE%D0%BA%D1%80%D1%83%D1%88%D0%B8%D0%B2-%D1%88%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D1%83-%D0%B2-%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5-%D0%B2-%D0%B8%D0%BD%D0%B4%D0%B8%D0%B0%D0%BD-%D1%83%D1%8D%D0%BB%D0%BB%D1%81%D0%B5"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field/image/Azarenko-190312.jpg?itok=RMIBBEI8" width="60" height="60" alt="" /></a>  </div>
    
          <a href="/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/%D0%B0%D0%B7%D0%B0%D1%80%D0%B5%D0%BD%D0%BA%D0%BE-%D0%BF%D0%BE%D0%B4%D1%82%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BB%D0%B0-%D1%82%D0%B8%D1%82%D1%83%D0%BB-%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D0%BA%D0%B8-%D0%BD%D0%BE%D0%BC%D0%B5%D1%80-%D0%BE%D0%B4%D0%B8%D0%BD-%D1%81%D0%BE%D0%BA%D1%80%D1%83%D1%88%D0%B8%D0%B2-%D1%88%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D1%83-%D0%B2-%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5-%D0%B2-%D0%B8%D0%BD%D0%B4%D0%B8%D0%B0%D0%BD-%D1%83%D1%8D%D0%BB%D0%BB%D1%81%D0%B5">Азаренко подтвердила титул ракетки номер один, сокрушив Шарапову в финале в Индиан-Уэллсе</a>            </td>
              </tr>
          <tr class="row-3">
                  <td class="col-1 col-first">
              
          
  <div class="field-image">
    <a href="/novosti-minska-i-minskoy-oblasti/uyti-s-pobedoy-luchshaya-nagrada-dlya-sportsmena-mirnyy-i-osvald"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/iz_insta_zheny_mirnogo.jpg?itok=0GI0SciT" width="60" height="60" alt="Фото: instagram.com/xsanka76" title="Фото: instagram.com/xsanka76" /></a>  </div>
    
          <a href="/novosti-minska-i-minskoy-oblasti/uyti-s-pobedoy-luchshaya-nagrada-dlya-sportsmena-mirnyy-i-osvald">«Уйти с победой – лучшая награда для спортсмена»: Мирный и Освальд одержали победу на теннисном турнире в Хьюстоне</a>            </td>
                  <td class="col-2 col-last">
              
          
  <div class="field-image">
    <a href="/novosti-minska-i-minskoy-oblasti/arina-sobolenko-vyshla-vo-vtoroy-krug-turnira-wta-v-shveycarskom"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/tennis_68.jpg?itok=ILN2caK1" width="60" height="60" alt="Арина Соболенко вышла во второй круг турнира WTA в швейцарском Лугано" title="Арина Соболенко вышла во второй круг турнира WTA в швейцарском Лугано" /></a>  </div>
    
          <a href="/novosti-minska-i-minskoy-oblasti/arina-sobolenko-vyshla-vo-vtoroy-krug-turnira-wta-v-shveycarskom">Арина Соболенко вышла во второй круг турнира WTA в швейцарском Лугано</a>            </td>
              </tr>
          <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
          
  <div class="field-image">
    <a href="/novosti-minska-i-minskoy-oblasti/nazvany-sostavy-komand-belarusi-i-slovakii-na-match-kubka-federacii"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/kubok_federacii.jpg?itok=AHqhxkb9" width="60" height="60" alt="Фото: tennis.by" title="Фото: tennis.by" /></a>  </div>
    
          <a href="/novosti-minska-i-minskoy-oblasti/nazvany-sostavy-komand-belarusi-i-slovakii-na-match-kubka-federacii">Названы составы команд Беларуси и Словакии на матч Кубка Федерации</a>            </td>
                  <td class="col-2 col-last">
              
          
  <div class="field-image">
    <a href="/novosti-minska-i-minskoy-oblasti/v-minske-originalno-otmetili-vsemirnyy-den-tennisa"><img src="http://www.ctv.by/sites/default/files/styles/60x60/public/field2/sport_6_1.jpg?itok=RSfD_5Nq" width="60" height="60" alt="В Минске оригинально отметили Всемирный день тенниса " title="В Минске оригинально отметили Всемирный день тенниса " /></a>  </div>
    
          <a href="/novosti-minska-i-minskoy-oblasti/v-minske-originalno-otmetili-vsemirnyy-den-tennisa">В Минске оригинально отметили Всемирный день тенниса </a>            </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
      <div class="view-footer">
      Все новости по теме <a href="/%D1%82%D0%B5%D0%BD%D0%BD%D0%B8%D1%81">Теннис</a>    </div>
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-inpage-ad"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <div id="inpage_VI-259270-0-1353750297"></div>  </div>

  
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-partnerka"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <!-- Composite Start --> <div id="M386271ScriptRootC650507"> <div id="M386271PreloadC650507"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M386271ScriptRootC650507")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M386271ScriptRootC650507");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=650507;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/c/t/ctv.by.650507.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->  </div>

  
  </div>
  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-panels-mini pane-new"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
     
<video id="example-video" width="300" height="174" class="video-js vjs-default-skin" preload="none"  controls poster="http://www.ctv.by/sites/default/files/rec/pleer2.png">
  <source
     src="http://93.125.30.82/HLS/ctvby/playlist.m3u8"
     type="application/x-mpegURL">
</video>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-hls/5.11.1/videojs-contrib-hls.js"></script>
<script>
var player = videojs('example-video');
//player.play();
</script>  </div>

  
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-yandex-right"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-custom pane-4 sidebar-right-yandex"  >
  
      
  
  <div class="pane-content">
    <div id="adfox_15193694948451964"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_15193694948451964',
        params: {
            p1: 'bzqlz',
            p2: 'fmoq',
            
        }
    });
</script>  </div>

  
  </div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-bottom"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-panels-mini pane-yandex-bottom"  >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <div id="adfox_151937164686389548"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_151937164686389548',
        params: {
            p1: 'bzqmb',
            p2: 'y',
            
        }
    });
</script>  </div>

  
  </div>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-7"  >
  
      
  
  <div class="pane-content">
      <div class="wrap2" >

<ul class="upmenu footer">

<li style="float:left;width:250px;padding-left:20px;padding-right:20px;display:block;border-left: 1px solid #ccc;">
Разработка сайта: <a href="mailto:clubminsk@gmail.com">Дирекция интернет-вещания</a>. Лучший информационный ресурс и лучший сайт информационного ресурса на «ТИБО-2013».
</li>
<li style="float:left;width:250px;padding-left:20px;display:block;border-left: 1px solid #ccc;">
© 2000-2017. 
<a href="http://www.ctv.by/news" style="font-size:11px;">темы новостей</a><br>
Перепечатка материалов сайта запрещена без письменного разрешения ЗАО "Столичное телевидение".




</li>

<li style="float:left;width:150px;">
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2480165", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script>
<noscript>
<div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2480165;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div>
</noscript>
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2480165" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=2480165;t=479;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->



  </li>


</ul>

  </div> 
   </div>

  
  </div>
  </div>

  
  </div>
</div>
  </div>
</div>
  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter531321 = new Ya.Metrika({id:531321, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/531321" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->





 </div><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () {var videos = document.getElementsByClassName("youtube"); 
for (var i=0; i<videos.length; i++) {
  var youtube = videos[i];
  youtube.onclick = function() {
    var iframe = document.createElement("iframe");
    iframe.setAttribute("src",
          "https://www.youtube.com/embed/?listType=playlist&list=" + this.id 
        + "&showinfo=0&autoplay=1&autohide=1&border=0&wmode=opaque&enablejsapi=1#t=0s"); 
    iframe.style.width  = "210px";
    iframe.style.height = "158px";
    this.parentNode.replaceChild(iframe, this);
  }; 
}});
//--><!]]>
</script>

  <script type="text/javascript">
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-259270-0",
                renderTo: 'inpage_VI-259270-0-1353750297',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/239538/getCode?p1=bzanc&p2=foun&puid1=&puid2=&puid3=&puid4=&puid6=&puid8=&puid11=&puid12=&puid13=&puid14=&puid15=&puid21=&puid22=&puid27=&puid33=&puid51=&puid52=&puid55=&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script defer src="/sites/all/themes/ctv/inc/fixedAds.js" charset="utf-8"></script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://ctvby.push.world/embed.js","pw"),pw.websiteId="8b9a265ef859a702f117dcde3d1f15d76d8b4cea80be0daecee26b7c94982585";</script></html>

<!-- Page cached by Boost @ 2018-04-16 15:02:41, expires @ 2018-04-16 16:02:41, lifetime 1 час -->