﻿<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <title>Новости: Дмитрий Балаба об акциях протеста в Беларуси весной: «Подразделения готовы к выполнению задач любого рода»</title>
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ctv.by/sites/all/themes/newctvby/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Новости Беларуси. В гостях программы «Тайные пружины политики» командир ОМОН ГУВД Мингорисполкома Дмитрий Балаба. Григорий Азаренок, СТВ:   Дмитрий Владимирович, прошел День милиции. Поздравляю вас с прошедшим праздником. Мне кажется, в этом году он был как никогда не корпоративный, а народный, по-настоящему народный, потому что значение милиции и особого отряда в прошлом году" />
<link rel="image_src" href="http://www.ctv.by/sites/default/files/field2/pruzhiny_azarenok_karach_balaba_06.03.2021_27.jpg" />
<link rel="canonical" href="http://www.ctv.by/podrazdeleniya-gotovy-k-vypolneniyu-zadach-lyubogo-roda-dmitriy-balaba-vyskazalsya-ob-akciyah" />
<meta property="og:site_name" content="Столичное телевидение - СТВ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ctv.by/podrazdeleniya-gotovy-k-vypolneniyu-zadach-lyubogo-roda-dmitriy-balaba-vyskazalsya-ob-akciyah" />
<meta property="og:title" content="Дмитрий Балаба об акциях протеста в Беларуси весной: «Подразделения готовы к выполнению задач любого рода»" />
<meta property="og:description" content="Новости Беларуси. В гостях программы «Тайные пружины политики» командир ОМОН ГУВД Мингорисполкома Дмитрий Балаба. Григорий Азаренок, СТВ:   Дмитрий Владимирович, прошел День милиции. Поздравляю вас с прошедшим праздником. Мне кажется, в этом году он был как никогда не корпоративный, а народный, по-настоящему народный, потому что значение милиции и особого отряда в прошлом году и в этом значительно увеличилось." />
<meta property="og:image" content="http://www.ctv.by/sites/default/files/field2/pruzhiny_azarenok_karach_balaba_06.03.2021_27.jpg" />
<meta property="og:image:url" content="http://www.ctv.by/sites/default/files/field2/pruzhiny_azarenok_karach_balaba_06.03.2021_27.jpg" />
  <style type="text/css" media="all">
@import url("http://www.ctv.by/modules/system/system.base.css?qpk9nc");
@import url("http://www.ctv.by/modules/system/system.menus.css?qpk9nc");
@import url("http://www.ctv.by/modules/system/system.messages.css?qpk9nc");
@import url("http://www.ctv.by/modules/system/system.theme.css?qpk9nc");
</style>
<style type="text/css" media="all">
@import url("http://www.ctv.by/sites/all/modules/comment_notify/comment_notify.css?qpk9nc");
@import url("http://www.ctv.by/modules/aggregator/aggregator.css?qpk9nc");
@import url("http://www.ctv.by/modules/comment/comment.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/date/date_api/date.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/date/date_repeat_field/date_repeat_field.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/fences/field.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/menu_attach_block/menu_attach_block.css?qpk9nc");
@import url("http://www.ctv.by/modules/node/node.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/stanford_search-master/css/google_cse.css?qpk9nc");
@import url("http://www.ctv.by/modules/user/user.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/views/css/views.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/ckeditor/css/ckeditor.css?qpk9nc");
</style>
<style type="text/css" media="all">
@import url("http://www.ctv.by/sites/all/modules/better_messages/better_messages_admin.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/better_messages/skins/default/better_messages.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/ctools/css/ctools.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/panels/css/panels.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/word_link/css/word_link.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/modules/yandex_metrics/css/yandex_metrics.css?qpk9nc");
@import url("http://www.ctv.by/sites/all/libraries/video-js/video-js.min.css?qpk9nc");
</style>
  <script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/replace/jquery/1.12/jquery.min.js?v=1.12.4"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/jquery-extend-3.4.0.js?v=1.12.4"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.12.4"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/drupal.js?qpk9nc"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/ajax.js?v=7.72"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/comment_notify/comment_notify.js?qpk9nc"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/stanford_search-master/js/google_cse.js?qpk9nc"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/languages/ru_Q-Om0wgAdbWQyD1WkW6oSBpkeCU5GWLDxdXXvl46has.js?qpk9nc"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/views/js/base.js?qpk9nc"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/progress.js?v=7.72"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/views/js/ajax_view.js?qpk9nc"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/google_analytics/googleanalytics.js?qpk9nc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.ctv.by/sites/default/files/googleanalytics/analytics.js?qpk9nc","ga");ga("create", "UA-8234384-1", {"cookieDomain":".ctv.by"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/libraries/video-js/video.min.js?qpk9nc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newctvby","theme_token":"D5E9LB17-NTmfvJAGCZRiioOf2fuCyEYQAJIGjwRTBk","jquery_version":"1.12","js":{"sites\/all\/modules\/views_infinite_scroll\/views-infinite-scroll.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.12\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/comment_notify\/comment_notify.js":1,"sites\/all\/modules\/stanford_search-master\/js\/google_cse.js":1,"public:\/\/languages\/ru_Q-Om0wgAdbWQyD1WkW6oSBpkeCU5GWLDxdXXvl46has.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/libraries\/video-js\/video.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/comment_notify\/comment_notify.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/menu_attach_block\/menu_attach_block.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/stanford_search-master\/css\/google_cse.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/better_messages\/better_messages_admin.css":1,"sites\/all\/modules\/better_messages\/skins\/default\/better_messages.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/word_link\/css\/word_link.css":1,"sites\/all\/modules\/yandex_metrics\/css\/yandex_metrics.css":1,"sites\/all\/libraries\/video-js\/video-js.min.css":1}},"stanford_search":{"id":"014506227649912130319:fpuwuqvf3fq"},"views_infinite_scroll":{"img_path":"http:\/\/www.ctv.by\/sites\/all\/modules\/views_infinite_scroll\/images\/ajax-loader.gif","scroll_threshold":200},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:b22afae93c3f93258e9281555ac73c1d":{"view_name":"newctvby","view_display_id":"relnode","view_args":"4367164\/628708","view_path":"node\/628708","view_base_path":null,"view_dom_id":"b22afae93c3f93258e9281555ac73c1d","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1}});
//--><!]]>
</script>
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/bootstrap.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/slick.css"/>
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/slick-theme.min.css"/>

<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/modal.css"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
 
 
 

 
           
 




    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/style.css"/>
<script src="/sites/all/themes/newctvby/js/bootstrap.min.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21857590943/ctv.by/ctv.by_desktop_footer', [970, 250], 'div-gpt-ad-1579680224630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
var adfoxBiddersMap = {
    "criteo": "771005"
};
var adUnits = [
     
    {
        "code": "adfox_151929167476142572",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375423"
                }
            }
        ]
    },
    {
        "code": "adfox_153260841693757017",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375422"
                }
            }
        ]
    },
    {
        "code": "adfox_15193694948451964",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1232221"
                }
            }
        ]
    },
    {
        "code": "adfox_154271417065883153",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375421"
                }
            }
        ]
    },
    {
        "code": "adfox_154271541972291896",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1232222"
                }
            }
        ]
    }
];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?160"></script>

<link rel="manifest" href="/manifest.json">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-628708 node-type-article  ">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=325149454267885&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="section sfirst container-fluid">
<div class="container" >
<div class="row" >
<div class="col-md-12" style="background-color:#ffffff;">
<div class="row mainmenu"><div class="col-md-12">	
 
 <nav class="navbar navbar-inverse navbar-fixed-top">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
  
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
      <ul class="main-menu nav navbar-nav"><div class="panel-separator"></div>        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Телекомпания<span class="caret"></span></a>
          <ul class="dropdown-menu">
<li><a href="/история-ств">О нас</a></li>
<li><a href="/managers">Руководство</a></li>
            <li><a href="/lica">Ведущие</a></li>
          </ul>
        </li>
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Новости<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/politika">Политика</a></li>
<li><a href="/ekonomika">Экономика</a></li>
<li><a href="/obshchestvo">Общество</a></li>
<li><a href="/proisshestviya">Происшествия</a></li>
<li><a href="/v-mire">В мире</a></li>
<li><a href="/sport">Спорт</a></li>
<li><a href="/kultura">Культура</a></li>
<li><a href="/zdorovie">Здоровье</a></li>
<li><a href="/kaleidoskop">Калейдоскоп</a></li>
<li><a href="/cinema">Кино</a></li>
          </ul>
        </li>		
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Телепрограмма<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA">Понедельник</a></li>
<li><a href="/tv-programm-vt">Вторник</a></li>
<li><a href="/tv-programm-sr">Среда</a></li>
<li><a href="/tv-programm-chet">Четверг</a></li>
<li><a href="/tv-programm-pyat">Пятница</a></li>
<li><a href="/tv-programm-sub">Суббота</a></li>
<li><a href="/tv-programm-voskr">Воскресенье</a></li>
          </ul>
        </li>


        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Программы<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/utro">«Новое утро» на РТР-Беларусь</a></li>
<li><a href="/novosti-24-chasa">Новости "24 часа"</a></li>
<li><a href="/stolichnye-podrobnosti">Столичные подробности</a></li>
<li><a href="/minshchyna">Минщина</a></li>
<li><a href="/nedelya">Неделя</a></li>
<li><a href="/dobro-pozhalovatsya">Добро пожаловаться</a></li>
<li><a href="/minsk-i-minchane">Минск и минчане</a></li>
<li><a href="/bolshoi-gorod">Большой город</a></li>
<li><a href="/centr-region">Центральный регион</a></li>
<li><a href="/nashe-delo">Наше дело</a></li>
          </ul>
        </li>
		
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Проекты<span class="caret"></span></a>
          <ul class="dropdown-menu">
<li><a href="/avtorskaya-zhurnalistika-na-stv">«Авторская журналистика на СТВ»</a></li>
<li><a href="/azaryonok-taynye-pruzhiny-politiki-20">«Азарёнок. Тайные пружины политики 2.0»</a></li>
<li><a href="/politika-bez-galstukov-i-kupyur">«Политика без галстуков и купюр»</a></li>
<li><a href="/tayny-belarusi-1">«Тайны Беларуси»</a></li>
<li><a href="/plyus-minus-prognoz-pogody-na-nedelyu">«Плюс-минус». Прогноз погоды на неделю</a></li>
<li><a href="/v-lyudyah-programma-vadima-shcheglova">«В людях». Программа Вадима Щеглова</a></li>
<li><a href="/proekt-sdelano">«Сделано»</a></li>
<li><a href="/svoy-put-dokumentalnyy-cikl-2">«Свой путь». Документальный цикл</a></li>
<li><a href="/v-obstanovke-mira">«В обстановке мира»</a></li>
<li><a href="/specialnyy-reportazh-stv">«Специальный репортаж»</a></li>
          </ul>
        </li>



 <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Контакты<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/obrashchenie-grazhdan">Электронные обращения физлиц</a></li>
            <li><a href="/obrashchenie-urlic">Электронные обращения юрлиц и ИП</a></li>
<li><a href="/contact">Контакты</a></li>
          </ul>
        </li>
<div class="panel-separator"></div><li><a href="" class="fa fa-eye increase" style="font-size:20px;"></a></li><div class="panel-separator"></div>      </ul>
      
	  
       
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>
 
</div></div>	<!--logo-block-->
<div class="row logo"><div class="view view-logo view-id-logo view-display-id-block view-dom-id-c5fe8a4439160ec59f79fdaac5f85a44">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><div class="col-md-3">
					  <a href="/"><img src="http://www.ctv.by/sites/default/files/logo_h.svg" class="img-responsive" /></a>
</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><div class="col-md-3 socseti-block">
						<div class="follow-us">Следите за нами</div>
						<div class="social">
						<a class="fa fa-youtube" href="http://www.youtube.com/user/CTVBY/feed" rel="nofollow" target="_blank"></a>
						<a class="fa fa-facebook" href="https://www.facebook.com/ctv.by/" rel="nofollow" target="_blank"></a>
						<a class="fa fa-odnoklassniki" href="https://ok.ru/ctvby" rel="nofollow"  target="_blank"></a>
						<a class="fa fa-vk" href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-instagram" href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" ></a>	
						<a class="fa fa-twitter" href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" ></a>
						</div>



<form action="/search">
<input type="text" required name="q_as" value="" class="itext" placeholder="поиск по сайту" onfocus="this.placeholder = ''" onblur="this.placeholder = ''поиск по сайту"><button class="sbutton"><img class="msearch" src="/sites/all/themes/newctvby/img/sbutton.png"></button>
</form>

</div>








</div></div>
<div class="row inner-live"><div class="col-md-4"><div class="cats white p-efir">
							<div class="text"><a href="/online">Прямой эфир</a></div>
							<div class="corner"></div>
</div> 						
<video id="example-video"  width="320px" class="video-js vjs-default-skin" preload="none"  controls poster="http://www.ctv.by/files/pleer4.jpg">
  <source
     src="http://93.125.30.82/HLS/ctvby/playlist.m3u8"
     type="application/x-mpegURL">
</video>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-hls/5.11.1/videojs-contrib-hls.js"></script>
<script>
var player = videojs('example-video');
//player.play();
</script>
 </div>
<div class="col-md-4"><div class="cats white p-projects">
<div class="text"><a href="/projects">Проекты</a></div>
<div class="corner"></div>
</div><div class="single-item">
        <a href="http://www.ctv.by/tok-shou-po-sushchestvu"><img src="http://www.ctv.by/sites/default/files/projects/f198007a-654e-427a-bf6e-5520ccdb4807.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/plyus-minus-prognoz-pogody-na-nedelyu"><img src="http://www.ctv.by/sites/default/files/projects/648.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/proekt-sdelano"><img src="http://www.ctv.by/sites/default/files/projects/648sd.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/tayny-belarusi-1"><img src="http://www.ctv.by/sites/default/files/projects/tayny.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/v-lyudyah-programma-vadima-shcheglova"><img src="http://www.ctv.by/sites/default/files/projects/648_1.png" class="img-responsive" /></a></div>
 </div>
<div class="col-md-4"><div class="specwrap">
<div class="cats white withsearch">
							<div class="text long-resp"><a href="/programms">Программы</a></div>
							<div class="corner"></div>
</div> 


</div><div class="center">
  <div><a href="http://www.ctv.by/novosti-24-chasa"><img src="http://www.ctv.by/sites/default/files/programms/novosti_24_chasa.png" class="slider responsive"/></a></div>  <div><a href="http://www.ctv.by/bolshoi-gorod "><img src="http://www.ctv.by/sites/default/files/programms/pwfh9udzrto.jpg" class="slider responsive"/></a></div>  <div><a href="http://www.ctv.by/nedelya"><img src="http://www.ctv.by/sites/default/files/programms/nedelya_site_600px.png" class="slider responsive"/></a></div></div>
 </div>
</div>
<div class="row menu-secondary"> 
<div class="col-md-12">		
		   
<nav class="navbar navbar-inverse"> 
<ul class="nav navbar-nav">
<li class="online"><a class="header-menu-block-text" href="#">СТВ онлайн</a></li>
<li class=""><a class="header-menu-block-text"  href="/politika"><i class="fa fa-circle" style="font-size:12px;color:red"></i> Политика</a></li>
<li class=""><a class="header-menu-block-text"  href="/ekonomika">Экономика</a></li>
<li class=""><a class="header-menu-block-text"  href="/obshchestvo">Общество</a></li>
<li class=""><a class="header-menu-block-text"  href="/sport">Спорт</a></li>
<li class=""><a class="header-menu-block-text"  href="/kultura">Культура</a></li>
<li class=""><a class="header-menu-block-text"  href="/zdorovie">Здоровье</a></li>
<li class=""><a class="header-menu-block-text"  href="/v-mire">В мире</a></li>
<li class=""><a class="header-menu-block-text"  href="/kaleidoskop">Калейдоскоп</a></li>
<li class=""><a class="header-menu-block-text"  href="/proisshestviya">Происшествия</a></li>
</ul>
</nav>  					  
					  
</div>				  
</div>
 		 
<!--menu2-block-end-->	</div>
</div>
</div>
</div>   
<div class="panel-separator"></div><div class="centered"><div class="container-fluid sinner">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row" id="main-content">
<div class="col-md-8" id="content"><div id="adfox_154271417065883153" class="mobile-inner-300x300"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_154271417065883153',
        params: {
            p1: 'ccqer',
            p2: 'y',

        }
    }, ['phone'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>  <div class="inner-cat"><a href="/">Главная</a> <i class="fa fa-circle"></i> <span><a href="/novosti-24-chasa">Новости «24 часа»</a></span>  <i class="fa fa-circle"></i> <a href="/obshchestvo">Общество</a><i class="fa fa-circle"></i> <a href="/azaryonok-taynye-pruzhiny-politiki-20">«Азарёнок. Тайные пружины политики 2.0»</a></div><div class="zoom"><h1 id="main-title">Дмитрий Балаба об акциях протеста в Беларуси весной: «Подразделения готовы к выполнению задач любого рода»</h1>
</div>
<div id="adfox_155773408757955200"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_155773408757955200',
        params: {
            p1: 'cenwx',
            p2: 'fixs',

        }
    }, [ 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script><div class="created">06.03.2021 - 19:52</div>
<div class="embed-responsive embed-responsive-16by9">
 <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/4CX2CQJd9k4?start=258" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,linkedin,viber,skype,telegram" data-counter=""></div><div class="zoom">
  <div class="field-body">
    <p>Новости Беларуси. В гостях программы «Тайные пружины политики» командир ОМОН ГУВД Мингорисполкома Дмитрий Балаба.</p>

<p><strong>Григорий Азаренок, СТВ:  </strong><br />
Дмитрий Владимирович, прошел День милиции. Поздравляю вас с прошедшим праздником. Мне кажется, в этом году он был как никогда не корпоративный, а народный, по-настоящему народный, потому что значение милиции и особого отряда в прошлом году и в этом значительно увеличилось.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/pruzhiny_azarenok_karach_balaba_06.03.2021_24_kopiya.jpg" /></p>

<p><strong>Дмитрий Балаба, командир ОМОН ГУВД Мингорисполкома:</strong><br />
Да, действительно, в этом году как-то очень душевно отпраздновали День милиции все. Очень близко с народом, очень много людей, которые действительно поддерживали и поддерживают сегодня милицию. Поэтому можно сказать, что День милиции – народный праздник. Пользуясь случаем, разрешите мне поздравить всех моих коллег с наступившим Днем милиции, пожелать им крепкого здоровья, успехов, удачи во всех их начинаниях и всего самого-самого наилучшего.</p>

<p><strong>Григорий Азаренок:</strong><br />
Дмитрий Владимирович, в отряде тоже служат девушки?</p>

<p><strong>Дмитрий Балаба:</strong><br />
Да. У нас есть отдельное женское подразделение, плюс, конечно же, есть офицеры управления, которые выполняют свои служебные обязанности и служат в отряде милиции особого назначения.</p>

<h2><strong>Дмитрий Балаба – тем, кто пишет угрозы в интернете: в любом случае ждет ответственность за то, что они совершают</strong></h2>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/pruzhiny_azarenok_karach_balaba_06.03.2021_12_kopiya.jpg" /></p>

<p><strong>Григорий Азаренок:</strong><br />
Недавно произошел инцидент, что эти наши так называемые оппоненты, змагары, кто и как их называет, принялись вновь поднимать протестную волну, у них там весеннее обострение, и они вновь раскачивают людей на то, чтобы люди писали угрозы, оскорбления в интернете и так далее. Столкнулся отряд с новой весенней волной?</p>

<p><strong>Дмитрий Балаба:</strong><br />
Да, с этой новой волной угроз мы столкнулись, буквально недавно наши девочки были выложены опять в чате «Каратели», посыпались угрозы в их адрес и так далее. Я вам могу сказать откровенно: пишущая братия, которая сегодня находится в паутине интернета и пишет эти угрозы, она не совсем еще понимает, что в любом случае их ждет ответственность за то, что они совершают. Я хотел бы предупредить этих пишущих товарищей, в особенности пишущих те мерзкие вещи, которые они позволяют себе. Именно поражаешься. В особенности в отношении наших женщин. Мы как мужчины в состоянии защитить своих любимых, свою вторую половину. Поэтому я просто предупреждаю о том, что каждого из тех, кто пытается совершать такие вещи, ждет серьезная ответственность.</p>

<p><strong>Григорий Азаренок:</strong><br />
Если мы говорим о женщинах, то на протестных маршах им была отведена особая роль, я по себе помню. Это такой передовой отряд – кричащий, визжащий, орущий, с плакатами, на колени вставали, то обнимать, то оскорблять и так далее. Вы столкнулись с этим контингентом?</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/pruzhiny_azarenok_karach_balaba_06.03.2021_11_kopiya.jpg" /></p>

<p><strong>Дмитрий Балаба:</strong><br />
Начиналось это все красиво: с цветочками, с попытками подарить цветы сотрудникам ОМОНа, а затем все это переходило на какие-то крики, визг. Протестные акции в районе Ратуши, когда они собрались и пытались уже вести себя очень агрессивно, пытаться сорвать с бойцов балаклавы. А самое страшное, наверное, когда они приходят с детьми.</p>

<p><strong>Григорий Азаренок:</strong><br />
Я помню такой эпизод. Я иду, там со всех сторон начинают кричать мерзкую похабщину, и вот тут рядом маленький ребенок. Идут женщины, мужчины взрослые и орут матом. Я просто поражаюсь – тут ребенок стоит, он еще таких слов знать не должен, а вы такое произносите.</p>

<p><strong>Дмитрий Балаба:</strong><br />
К великому сожалению. Я думаю, что в ближайшее время уже есть предпосылки к ужесточению ответственности за несанкционированные массовые мероприятия. То, что вот эти граждане и гражданки приводят детей на эти мероприятия... Я думаю, что дети должны быть однозначно вне политики.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/pruzhiny_azarenok_karach_balaba_06.03.2021_9_kopiya.jpg" /></p>

<p><strong>Григорий Азаренок:</strong><br />
Анонсируют они весенние акции. Светлана Тихановская сказала, что Президент весной уйдет, напророчила вот так вот. И они уже начинают немножко… Снимают фильм про дворцы Президента, мы уже видели подобное с дворцом Президента России, что потом оказалось полным фейком и враньем. Сейчас они нечто подобное готовят, чтобы снова вывести людей на улицы. Как отряд себя чувствует?</p>

<h2><strong>«Как бы ни пытались наши оппоненты показать какую-то картинку, попытаться надуть какую-то фальшивую ситуацию – у них ничего не получится»</strong></h2>

<p><strong>Дмитрий Балаба:</strong><br />
Отряд милиции особого назначения – это подразделение постоянной боевой готовности, поэтому ничего сверхъестественного с подразделением не происходит. Идет плановая работа, плановое обучение личного состава, выполняются задачи службы, выполняются задачи по обеспечению охраны общественного порядка при проведении массовых мероприятий. Идет обычная, повседневная жизнь. Но что касается весенних акций, как бы ни пытались наши оппоненты показать какую-то картинку, попытаться надуть какую-то фальшивую ситуацию – у них ничего не получится. Мы с вами видим эти вбросы, фейки, марши так называемые, которые проходят в районах – вышли на 30 секунд, снялись с флагом и разбежались. Причем количество людей 2-3 человека. Таким образом сегодня пытаются создать картинку, пытаются ее подать, показать. Конечно, мы как сотрудники милиции реагируем на все эти проявления и будем реагировать дальше. И в первую очередь мы предупреждаем о том, что так делать не нужно, что эти действия однозначно противозаконны, противоправны. Еще раз хочу сказать, что подразделения готовы к выполнению задач любого рода, связанных с защитой конституционного строя, с защитой и охраной общественного порядка. И мы выполним те поставленные задачи.</p>

<p><strong><a href="http://www.ctv.by/est-neskolko-momentov-o-chyom-rasskazyvaet-pravozashchitnica-olga-karach-v-zakrytyh-onlayn" target="_blank">«Есть несколько моментов». О чём рассказывает правозащитница Ольга Карач в закрытых онлайн-конференциях?</a></strong></p>

<p><strong>Григорий Азаренок:</strong><br />
Сейчас идут активно суды над участниками августовских, сентябрьских событий. Я вижу заголовки, которые пишут журналисты TUT.BY, «Белсат» и прочие. За то, что всего лишь покатал гаишника на капоте, дают целых 10 лет колонии. Мне хочется сразу этого журналиста за грудки взять. А ваше мнение, впечатления?</p>

<h2><strong>«Заголовок можно написать какой угодно, но совершено преступление»</strong></h2>

<p><strong><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/pruzhiny_azarenok_karach_balaba_06.03.2021_15_kopiya.jpg" /></strong></p>

<p><strong>Дмитрий Балаба:</strong><br />
Журналист журналисту рознь. Но я бы назвал «покатать гаишника на капоте» – это, наверное, грязный прием, правда? Попробуй сам покататься на этом капоте, если так уже сильно интересно.</p>

<p><strong>Григорий Азаренок:</strong><br />
И всячески обеляют их.</p>

<p><strong>Дмитрий Балаба:</strong><br />
Всячески обеляют, а как обелить человека, который реально совершил преступление? Вы же видели эти кадры, они не постановочные, когда бойца Госавтоинспекции сбивает машина, и он с тяжелыми травмами, с переломом, ему наши сотрудники, сотрудники иных правоохранительных органов, сотрудники милиции оказывают помощь. Я видел все это своими глазами, как это происходило, когда в метре от меня сбивали машиной – на капот командира первой роты, вот у меня была такая ситуация, сбили. Заголовок можно написать какой угодно, но совершено преступление. И суд в законном порядке вынес свой приговор.</p>

<blockquote>
<p>Подробности смотрите в <a href="http://youtu.be/4CX2CQJd9k4" target="_blank"><strong>видеоматериале</strong></a>.</p>
</blockquote>  </div>
</div>

<div class="tags">
Люди в материале:   <a href="/grigoriy-azarenok-1">Григорий Азарёнок</a>, <a href="/dmitriy-balaba">Дмитрий Балаба</a></div><a href="https://news.yandex.by/index.html?from=rubric&favid=6849" target="_blank" rel="nofollow"><img src="http://www.ctv.by/images/yanews.jpg" class="podpiska img-responsive"></a>
<!--Тип баннера: In Page-->

<div id="adfox_15810831393222617"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_15810831393222617',
        params: {
            p1: 'ciwiw',
            p2: 'foun',
            slide: true,
            visibleAfterInit: false,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: false,
            stickTo: 'auto',
            stickyColorScheme: 'light'
        }
    });
</script><div class="panel-separator"></div><div id="adfox_153260841693757017" class="mobile-news-300x300"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153260841693757017',
        params: {
            p1: 'cblar',
            p2: 'y',
            
        }
    }, ['phone'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script><!-- Composite Start --> <div id="M386271ScriptRootC650507"> <div id="M386271PreloadC650507"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/c/t/ctv.by.650507.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End --><div class="view view-newctvby view-id-newctvby view-display-id-relnode view-dom-id-b22afae93c3f93258e9281555ac73c1d">
        
  
  
      <div class="view-content">
        ﻿

<div class="field-body"><h2 class="h1-title">Григорий Азарёнок о празднике 8 Марта: «В Беларуси он приобрёл особые черты»</h2></div>

<div id="adfox_156086462455656153"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156086462455656153',
        params: {
            p1: 'cfhfu',
            p2: 'y',
          
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script>
<!--Тип баннера: 300*250-->
<div id="adfox_156086509172261701"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156086509172261701',
        params: {
            p1: 'cfhgf',
            p2: 'fkpu',
         
        }
    }, [ 'phone'], {
        tabletWidth: 991,
        phoneWidth: 768,
        isAutoReloads: false
    });
</script>




﻿ 
<div class="field-body"><p>Новости Беларуси. В понедельник, 8 марта, в Беларуси встретят женский праздник, сообщили в программе Новости «24 часа» на СТВ.</p>

<p><strong><strong>Юлия Алексеюк, ведущая:</strong></strong><br />
К нему у нас традиционно особое отношение. Однако тему женщин активно пытались эксплуатировать политические интриганы и авантюристы. Достаточно вспомнить использование девушек и даже детей на акциях протеста как щит для радикалов и провокаторов. Верхушка мятежа также широко представлена женщинами, которые, однако, не соответствуют традиционному образу и архетипу белорусок.</p>

<p>Григорий Азаренок рассуждает на эту тему в очередном выпуске программы «Тайные пружины политики».</p>

<blockquote>
<p>Подробности смотрите в <strong><a href="http://youtu.be/4CX2CQJd9k4" target="_blank">видеоматериале</a></strong>.</p>
</blockquote>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/grigoriy_azarenok_pruzhiny_o_8_marta_06.03.2021_14_kopiya.jpg" /></p>

<p><strong><strong>Григорий Азаренок, </strong></strong><strong><strong>СТВ</strong></strong><strong><strong>:</strong></strong><br />
Отгремел блестящий праздник – День белорусской милиции. В этом году он был как никогда народным. Потому что люди преисполнены огромной благодарности милиционерам, которые победили на улицах чуму цветного мятежа. То, что сейчас не стреляют, а работники получают зарплаты – их заслуга. И мы вновь и вновь говорим им спасибо.</p>

<p>И приближается второй праздник. Праздник весны. Праздник жизни. Праздник женщины. В Беларуси он приобрел особые черты. Он не имеет того феминистического оттенка, который закладывался изначально. Это праздник благоговения перед теми, кто дает жизнь. Праздник подарков, признаний, романтических стихов, праздник безграничного уважения, которым всегда у нас пользуются женщины.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/grigoriy_azarenok_pruzhiny_o_8_marta_06.03.2021_11_kopiya.jpg" /></p>

<p><strong>Григорий Азаренок:</strong><br />
Но еще просвещенные мужи Шпенглер и Инститорис заметили, что иногда под юбкой и макияжем скрывается чешуйчатый хвост. И в наши дни мы увидели и услышали: ведьмы существуют.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/grigoriy_azarenok_pruzhiny_o_8_marta_06.03.2021_9_kopiya.jpg" /></p>

<p><strong>Григорий Азаренок:</strong><br />
Змагарки совсем не похожи на белорусок. Они попытались опрокинуть наше государство. Разрушить устоявшийся порядок вещей. Перевернуть все вверх дном. Чтобы, обливаясь шампанским, сплясать на руинах страны, как их предшественницы на горе Брокен в Вальпургиеву ночь. </p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/grigoriy_azarenok_pruzhiny_o_8_marta_06.03.2021_6_kopiya.jpg" /></p>

<p><em>Григорий Азаренок. В коллективе тупиковая ситуация, ему придется попрощаться со своей работой. А он кого-то сдаст, и его, возможно, уберут. Потому что за информацию будет принято решение о трагической утрате. </em></p>

<p><strong>Григорий Азаренок:</strong><br />
Такой же гадалкой, ворожеей, заговорщицей считает себя Светлана Тихановская. Она пророчит уход Президента этой весной.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/grigoriy_azarenok_pruzhiny_o_8_marta_06.03.2021_2_kopiya.jpg" /></p>

<p>Это Ольга Карач. Называет себя правозащитницей. Но защищают они только свое право. Право на деньги.</p>

<p><strong><a href="http://www.ctv.by/est-neskolko-momentov-o-chyom-rasskazyvaet-pravozashchitnica-olga-karach-v-zakrytyh-onlayn" target="_blank">«Есть несколько моментов». О чём рассказывает правозащитница Ольга Карач в закрытых онлайн-конференциях?</a></strong></p>

<p><strong>Григорий Азаренок:</strong><br />
Но белоруски не такие. Они красивые, добрые, искренние, смелые, честные, порядочные. Они преданные своим отцам, мужьям, детям, своей стране. И мы вместе с офицерами достойно их поздравим.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/grigoriy_azarenok_pruzhiny_o_8_marta_06.03.2021_1_kopiya.jpg" /></p>

<p><strong>Григорий Азаренок:</strong><br />
Посмотрите на эту картину художника Константина Васильева. Славянка провожает в бой солдат. В колонне наверняка ее муж, отец ее ребенка. Сколько в ней величия, силы, мудрости. Ей предстоит вынести долгие четыре года лишений, ожидания, возможно, горе потери. Но она горда, сурова, красива, по-настоящему женственна. Такие наши белоруски. И наши мужчины, офицеры, солдаты, рабочие, наш лидер. Они не позволят осквернить их. Не позволят, потому что любят.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/grigoriy_azarenok_pruzhiny_o_8_marta_06.03.2021_3_kopiya.jpg" /></p>

<p><strong>Читайте также:</strong></p>

<p><strong><a href="http://www.ctv.by/podrazdeleniya-gotovy-k-vypolneniyu-zadach-lyubogo-roda-dmitriy-balaba-vyskazalsya-ob-akciyah" target="_blank">Дмитрий Балаба об акциях протеста в Беларуси весной: «Подразделения готовы к выполнению задач любого рода»</a></strong></p>

<p><strong><a href="http://www.ctv.by/dmitriy-balaba-obratilsya-k-belorusskim-zhenshchinam-my-kak-nastoyashchie-muzhchiny-budem-lyubit-vas" target="_blank">Дмитрий Балаба обратился к белорусским женщинам: мы как настоящие мужчины будем любить вас и никогда не отдадим своих любимых</a></strong></p>

<p><strong><a href="http://www.ctv.by/devushka-boec-belorusskogo-specnaza-problemy-naoborot-splachivayut-nash-kollektiv" target="_blank">Девушка-боец белорусского спецназа: «Проблемы, наоборот, сплачивают наш коллектив»</a></strong></p> </div>
<!-- Composite Start --> <div id="M386271ScriptRootC650507"> <div id="M386271PreloadC650507"></div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/c/t/ctv.by.650507.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->


    </div>
  
      <ul class="pager pager--infinite-scroll pager--infinite-scroll-auto">
  <li class="pager__item">
    <a href="/podrazdeleniya-gotovy-k-vypolneniyu-zadach-lyubogo-roda-dmitriy-balaba-vyskazalsya-ob-akciyah?page=1">Читать еще</a>  </li>
</ul>
  
  
  
  
  
</div></div>
<div class="col-md-4 podrazdeleniya-gotovy-k-vypolneniyu-zadach-lyubogo-roda-dmitriy-balaba-vyskazalsya-ob-akciyah" id="right-sidebar"><div id="adfox_151929167476142572" class="desctop-sidebar"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151929167476142572',
        params: {
            p1: 'bzqfb',
            p2: 'fgou',
           
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>
<div class="news24-block"> <div class="b-wrapper"><a href="#"><span class="bukvica">Н</span><span class="normal">овости 24 часа</span></a></div>    <a href="/novosti-minska-i-minskoy-oblasti/aleksandr-lukashenko-poseshchaya-motovelozavod-my-dolzhny-imet"  class="list-group-item inners">
    <h3 class="list-group-item-heading">Александр Лукашенко, посещая мотовелозавод: «Мы должны иметь суперобразцовое производство»</h3>
  </a>    <a href="/novosti-minska-i-minskoy-oblasti/v-kitayskom-slovare-106-tysyach-ieroglifov-kak-v-belarusi-izuchayut"  class="list-group-item inners">
    <h3 class="list-group-item-heading">В словаре 106 тысяч иероглифов. Как в Беларуси изучают китайский язык и в чём его особенности?</h3>
  </a>    <a href="/grigoriy-azaryonok-o-prazdnike-8-marta-v-belarusi-priobryol-osobye-cherty"  class="list-group-item inners">
    <h3 class="list-group-item-heading">Григорий Азарёнок о празднике 8 Марта: «В Беларуси он приобрёл особые черты»</h3>
  </a>    <a href="/novye-mutacii-i-bolee-115-millionov-zarazhyonnyh-kak-obstoit-situaciya-s-koronavirusom-v-mire"  class="list-group-item inners">
    <h3 class="list-group-item-heading">Новые мутации и более 115 миллионов заражённых. Как обстоит ситуация с коронавирусом в мире</h3>
  </a>    <a href="/evgeniy-pustovoy-o-zhenshchinah-na-nas-muzhchinah-tvorec-lish-trenirovalsya-slepil-vas-sozdal"  class="list-group-item inners">
    <h3 class="list-group-item-heading">Евгений Пустовой о женщинах: «На нас, мужчинах, Творец лишь тренировался – слепил, вас – создал»</h3>
  </a>    <a href="/devushka-boec-belorusskogo-specnaza-problemy-naoborot-splachivayut-nash-kollektiv"  class="list-group-item inners">
    <h3 class="list-group-item-heading">​​​​​​​Девушка-боец белорусского спецназа: «Проблемы, наоборот, сплачивают наш коллектив»</h3>
  </a>    <a href="/dmitriy-balaba-obratilsya-k-belorusskim-zhenshchinam-my-kak-nastoyashchie-muzhchiny-budem-lyubit-vas"  class="list-group-item inners">
    <h3 class="list-group-item-heading">Дмитрий Балаба обратился к белорусским женщинам: мы как настоящие мужчины будем любить вас и никогда не отдадим своих любимых</h3>
  </a>    <a href="/podrazdeleniya-gotovy-k-vypolneniyu-zadach-lyubogo-roda-dmitriy-balaba-vyskazalsya-ob-akciyah"  class="list-group-item inners">
    <h3 class="list-group-item-heading">Дмитрий Балаба об акциях протеста в Беларуси весной: «Подразделения готовы к выполнению задач любого рода»</h3>
  </a><div class="block-all"><a href="/novosti">Все новости</a></div></div>
<div class="ban">  <a href="http://www.ctv.by/v-lyudyah-programma-vadima-shcheglova"><img class="img-responsive banner-mir" src="http://www.ctv.by/sites/default/files/rec/v_lyudyah_minibanner.png" /></a></div>
<div id="sidebar" class="sidebar"> <div class="sidebar__inner">
           <div id="adfox_156206174732715924"></div>
<script>
window.Ya.adfoxCode.createScroll({
    ownerId: 239538,
    containerId: 'adfox_156206174732715924',
    onRender: function() {
        setTimeout(function() {
            window.Ya.adfoxCode.reload("adfox_156206174732715924");
        }, 45000)
    },
    params: {
         p1: 'cfnpg',
         p2: 'fgou',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid5: ''

       }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth:767 ,
        isAutoReloads: false
    });
</script>
</div></div> </div>
</div>
</div>
</div>
</div>
</div></div>
<div class="panel-separator"></div><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: СТВ / СТВ_остаточная монетизация / desktop растяжка футер-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_15901571565823657"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15901571565823657',
        params: {
            p1: 'bzqmb',
            p2: 'y',
     
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script><footer class="footer">
<div class="container-fluid">
<div class="container">
 <!--footer-block-->
<div class="row"> 
      <div class="col-md-3 menu2">
					  <div class="f-header">Телекомпания</div>
					  <ul>
					  <li><a href="/история-ств">О компании</a></li>
	                                  <li><a href="/online">Прямой эфир</a></li>
					  <li><a href="/reklama">Реклама</a></li>
					  <li><a href="/contact">Контакты</a></li>
					  <li><a href="/vacansii">Вакансии</a></li>
		</div>
		<div class="col-md-3 menu2">
					  <div class="f-header">Новости</div>
					  <ul>
				<li><a href="/politika">Политика</a></li>
				<li><a href="/ekonomika">Экономика</a></li>
<li><a href="/obshchestvo">Общество</a></li>
<li><a href="/v-mire">В мире</a></li>
					  </ul>
					  
		</div>
		<div class="col-md-3 menu2">
					  <div class="f-header">Мы в социальных сетях</div>
					  <ul>
					   <li><a href="http://www.youtube.com/user/CTVBY/feed" target="_blank" rel="nofollow" >Youtube</a></li>
					  <li><a href="https://www.facebook.com/ctv.by/" target="_blank" rel="nofollow" >Facebook</a></li>
					  <li><a href="https://ok.ru/group/51675495989365/topics" >Одноклассники</a></li>
					  <li><a href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" >Вконтакте</a></li>
					  <li><a href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" >Instagram</a></li>
					  <li><a href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" >Twitter</a></li>
					  </ul>
					  
		</div>
		<div class="col-md-3" style="padding-top:30px;">
					
					  <div><a href="/"><img src="/sites/all/themes/newctvby/img/logo_v.svg" class="img-responsive"/></a></div>
					  <div class="social">
					  <a class="fa fa-youtube" href="http://www.youtube.com/user/CTVBY/feed" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-facebook" href="https://www.facebook.com/ctv.by/" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-odnoklassniki" href="https://ok.ru/group/51675495989365/topics" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-vk" href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-instagram" href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" ></a>	
						<a class="fa fa-twitter" href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" ></a>
						</div>


<div><br><br>
<!— Rating@Mail.ru counter —> 
<script type="text/javascript"> 
var _tmr = window._tmr || (window._tmr = []); 
_tmr.push({id: "2480165", type: "pageView", start: (new Date()).getTime()}); 
(function (d, w, id) { 
if (d.getElementById(id)) return; 
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; 
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js"; 
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; 
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } 
})(document, window, "topmailru-code"); 
</script><noscript><div> 
<img src="//top-fwz1.mail.ru/counter?id=2480165;js=na" style="border:0;position:absolute;left:-9999px;" alt="" /> 
</div></noscript> 
<!— //Rating@Mail.ru counter —>
</div>


		 </div>
</div> 
<!--footer-block-end-->	


</div>	</div>	
</footer>  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter531321 = new Ya.Metrika({id:531321, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/531321" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->





 </div><script type="text/javascript" src="http://www.ctv.by/sites/all/modules/views_infinite_scroll/views-infinite-scroll.js?qpk9nc"></script>
  
	
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>


  
 
 <script type="text/javascript" >

jQuery.noConflict();
(function( $ ) {
  $(function() {

$('.single-item').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    infinite: true,
    cssEase: 'linear'
});

$('.center').slick({
  centerMode: true,
  centerPadding: '74px',
  slidesToShow: 1,
    autoplay:true,
  autoplaySpeed:3000,
   responsive: [
    {
      breakpoint: 1024,
      settings: {
  
        centerMode: true,
               centerPadding: '0px',

        slidesToShow: 1
      }
    }
   
  ]
});




$('.toresponsive').slick({
  dots: false,
  speed: 300,
  slidesToShow: 4,
  slidesToScroll: 4,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1,
        infinite: true,
        dots: false
      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    }
   
  ]
});

  });
})(jQuery);
</script>
 
 
 





 



 

 <script src="/sites/all/themes/newctvby/js/jquery.flip.min.js"></script>
<script type="text/javascript" >
jQuery.noConflict();
(function( $ ) {
  $(function() {
$(".card").flip({
  axis: 'x',
  trigger: 'hover'
});
  });
})(jQuery);
</script>



 
 	<script type="module">
		import StickySidebar from '/sites/all/themes/newctvby/js/sticky-sidebar.js';

		var a = new StickySidebar('#sidebar', {
			topSpacing: 20,
			bottomSpacing: 20,
			containerSelector: '#right-sidebar',
			innerWrapperSelector: '.sidebar__inner'
		});
	</script> 
 
 

 
 
<script>

jQuery.noConflict();
(function( $ ) {
  $(function() {

  var resize = new Array('.zoom');
  resize = resize.join(',');
  
  //resets the font size when "reset" is clicked
  var resetFont = $(resize).css('font-size');
    $(".reset").click(function(){
      $(resize).css('font-size', resetFont);
    });
  
  //increases font size when "+" is clicked
  $(".increase").click(function(){
    var originalFontSize = $(resize).css('font-size');
    var originalFontNumber = parseFloat(originalFontSize, 10);
    var newFontSize = originalFontNumber*1.2;
    $(resize).css('font-size', newFontSize);
    return false;
  });
  

  });
})(jQuery);
</script>
 
 
 
 
 
 
 
 





<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://ctvby.push.world/embed.js","pw"),pw.websiteId="8b9a265ef859a702f117dcde3d1f15d76d8b4cea80be0daecee26b7c94982585";</script>
</body>
</html>

<!-- Page cached by Boost @ 2021-03-06 21:50:36, expires @ 2021-03-06 22:50:36, lifetime 1 час -->