﻿<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <title>Новости: Сборная Беларуси по футболу потерпела поражение в дебютном матче Евроотбора в Голландии</title>
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ctv.by/sites/all/themes/newctvby/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Новости Беларуси. Чуда не случилось. Сборная Беларуси по футболу потерпела поражение в дебютном матче отборочного турнира на чемпионат Европы, сообщили в программе «СТВ-Спорт». В Роттердаме парни Игоря Криушенко встречались с голландцами. «Оранье», хоть и не попали в финальную часть двух последних топ-турниров, все равно считались явными фаворитами этого поединка." />
<link rel="image_src" href="http://www.ctv.by/sites/default/files/field2/belarus-gollandiya_1_0.jpg" />
<link rel="canonical" href="http://www.ctv.by/sbornaya-belarusi-po-futbolu-poterpela-porazhenie-v-debyutnom-matche-evrootbora-v-gollandii" />
<meta property="og:site_name" content="Столичное телевидение - СТВ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ctv.by/sbornaya-belarusi-po-futbolu-poterpela-porazhenie-v-debyutnom-matche-evrootbora-v-gollandii" />
<meta property="og:title" content="Сборная Беларуси по футболу потерпела поражение в дебютном матче Евроотбора в Голландии" />
<meta property="og:description" content="Новости Беларуси. Чуда не случилось. Сборная Беларуси по футболу потерпела поражение в дебютном матче отборочного турнира на чемпионат Европы, сообщили в программе «СТВ-Спорт». В Роттердаме парни Игоря Криушенко встречались с голландцами. «Оранье», хоть и не попали в финальную часть двух последних топ-турниров, все равно считались явными фаворитами этого поединка." />
<meta property="og:image" content="http://www.ctv.by/sites/default/files/field2/belarus-gollandiya_1_0.jpg" />
<meta property="og:image:url" content="http://www.ctv.by/sites/default/files/field2/belarus-gollandiya_1_0.jpg" />
  <style type="text/css" media="all">
@import url("http://www.ctv.by/modules/system/system.base.css?por6p0");
@import url("http://www.ctv.by/modules/system/system.menus.css?por6p0");
@import url("http://www.ctv.by/modules/system/system.messages.css?por6p0");
@import url("http://www.ctv.by/modules/system/system.theme.css?por6p0");
</style>
<style type="text/css" media="all">
@import url("http://www.ctv.by/sites/all/modules/comment_notify/comment_notify.css?por6p0");
@import url("http://www.ctv.by/modules/aggregator/aggregator.css?por6p0");
@import url("http://www.ctv.by/modules/comment/comment.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/date/date_api/date.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/date/date_repeat_field/date_repeat_field.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/fences/field.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/menu_attach_block/menu_attach_block.css?por6p0");
@import url("http://www.ctv.by/modules/node/node.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/stanford_search-master/css/google_cse.css?por6p0");
@import url("http://www.ctv.by/modules/user/user.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/views/css/views.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/ckeditor/css/ckeditor.css?por6p0");
</style>
<style type="text/css" media="all">
@import url("http://www.ctv.by/sites/all/modules/better_messages/better_messages_admin.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/better_messages/skins/default/better_messages.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/ctools/css/ctools.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/panels/css/panels.css?por6p0");
@import url("http://www.ctv.by/sites/all/modules/yandex_metrics/css/yandex_metrics.css?por6p0");
@import url("http://www.ctv.by/sites/all/libraries/video-js/video-js.min.css?por6p0");
</style>
  <script type="text/javascript" src="http://www.ctv.by/sites/all/modules/jquery_update/replace/jquery/1.12/jquery.min.js?v=1.12.4"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.ctv.by/misc/drupal.js?por6p0"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/comment_notify/comment_notify.js?por6p0"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/stanford_search-master/js/google_cse.js?por6p0"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/default/files/languages/ru_Q-Om0wgAdbWQyD1WkW6oSBpkeCU5GWLDxdXXvl46has.js?por6p0"></script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/modules/google_analytics/googleanalytics.js?por6p0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.ctv.by/sites/default/files/googleanalytics/analytics.js?por6p0","ga");ga("create", "UA-8234384-1", {"cookieDomain":".ctv.by"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ctv.by/sites/all/libraries/video-js/video.min.js?por6p0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newctvby","theme_token":"COO5lVBeoPagMm-xpGKviN_hq3iJLOoWIwkIystzGm4","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.12\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/comment_notify\/comment_notify.js":1,"sites\/all\/modules\/stanford_search-master\/js\/google_cse.js":1,"public:\/\/languages\/ru_Q-Om0wgAdbWQyD1WkW6oSBpkeCU5GWLDxdXXvl46has.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/libraries\/video-js\/video.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/comment_notify\/comment_notify.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/menu_attach_block\/menu_attach_block.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/stanford_search-master\/css\/google_cse.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/better_messages\/better_messages_admin.css":1,"sites\/all\/modules\/better_messages\/skins\/default\/better_messages.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/yandex_metrics\/css\/yandex_metrics.css":1,"sites\/all\/libraries\/video-js\/video-js.min.css":1}},"stanford_search":{"id":"014506227649912130319:fpuwuqvf3fq"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1}});
//--><!]]>
</script>
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/slick.css"/>
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/slick-theme.min.css"/>

<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/modal.css"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
 
 
  
  
  
  <script type="module">
		import StickySidebar from '/sites/all/themes/newctvby/js/sticky-sidebar.js';

		var a = new StickySidebar('#sidebar', {
			topSpacing: 20,
			bottomSpacing: 20,
       containerSelector: '#bright',
        innerWrapperSelector: '.desctop-sidebar',
		});
	</script> 



    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<link rel="stylesheet" type="text/css" href="/sites/all/themes/newctvby/css/style.css"/>
<script src="/sites/all/themes/newctvby/js/bootstrap.min.js"></script>




<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
var adfoxBiddersMap = {
    "criteo": "771005"
};
var adUnits = [
    {
        "code": "adfox_151937164686389548",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1232219"
                }
            }
        ]
    },
    {
        "code": "adfox_151929167476142572",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375423"
                }
            }
        ]
    },
    {
        "code": "adfox_153260841693757017",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375422"
                }
            }
        ]
    },
    {
        "code": "adfox_15193694948451964",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1232221"
                }
            }
        ]
    },
    {
        "code": "adfox_154271417065883153",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1375421"
                }
            }
        ]
    },
    {
        "code": "adfox_154271541972291896",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1232222"
                }
            }
        ]
    }
];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?160"></script>

<link rel="manifest" href="/manifest.json">
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=325149454267885&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="section sfirst container-fluid">
<div class="container" >
<div class="row" >
<div class="col-md-12" style="background-color:#ffffff;">
<div class="row mainmenu"><div class="col-md-12">	
 
 <nav class="navbar navbar-inverse">
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
  
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
      <ul class="main-menu nav navbar-nav"><div class="panel-separator"></div> 
        
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Телекомпания<span class="caret"></span></a>
          <ul class="dropdown-menu">
<li><a href="/история-ств">О нас</a></li>
<li><a href="/managers">Руководство</a></li>
            <li><a href="/lica">Ведущие</a></li>
          </ul>
        </li>
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Новости<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/politika">Политика</a></li>
<li><a href="/ekonomika">Экономика</a></li>
<li><a href="/obshchestvo">Общество</a></li>
<li><a href="/proisshestviya">Происшествия</a></li>
<li><a href="/v-mire">В мире</a></li>
<li><a href="/sport">Спорт</a></li>
<li><a href="/kultura">Культура</a></li>
<li><a href="/zdorovie">Здоровье</a></li>
<li><a href="/kaleidoskop">Калейдоскоп</a></li>
<li><a href="/cinema">Кино</a></li>
          </ul>
        </li>		
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Телепрограмма<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/%D1%82%D0%B5%D0%BB%D0%B5%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0-%D0%BD%D0%B0-%D0%BF%D0%BE%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA">Понедельник</a></li>
<li><a href="/tv-programm-vt">Вторник</a></li>
<li><a href="/tv-programm-sr">Среда</a></li>
<li><a href="/tv-programm-chet">Четверг</a></li>
<li><a href="/tv-programm-pyat">Пятница</a></li>
<li><a href="/tv-programm-sub">Суббота</a></li>
<li><a href="/tv-programm-voskr">Воскресенье</a></li>
          </ul>
        </li>


        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Программы<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/utro">Утро. Студия хорошего настроения</a></li>
<li><a href="/novosti-24-chasa">Новости "24 часа"</a></li>
<li><a href="/ctvsport">СТВ-спорт</a></li>
<li><a href="/stolichnye-podrobnosti">Столичные подробности</a></li>
<li><a href="/minshchyna">Минщина</a></li>
<li><a href="/nedelya">Неделя</a></li>
<li><a href="/nedelya-sporta">Неделя спорта</a></li>
<li><a href="/dobro-pozhalovatsya">Добро пожаловаться</a></li>
<li><a href="/minsk-i-minchane">Минск и минчане</a></li>
<li><a href="/bolshoi-gorod">Большой город</a></li>
<li><a href="/centr-region">Центральный регион</a></li>
<li><a href="/nashe-delo">Наше дело</a></li>
          </ul>
        </li>
		
		
        <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Проекты<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/specialnyy-reportazh-stv">Специальный репортаж</a></li>
<li><a href="/tayny-belarusi-1">Тайны Беларуси</a></li>
<li><a href="/derevnya-live">Деревня. LIVE</a></li>
<li><a href="/plyus-minus-prognoz-pogody-na-nedelyu">«Плюс-минус». Прогноз погоды на неделю</a></li>
<li><a href="/nash-2018-yy-film-igorya-poznyaka">«Наш 2018-й». Фильм Игоря Позняка</a></li>
<li><a href="/konkurs-zhyvaya-klasika">Живая классика</a></li>
<li><a href="/"></a></li>
          </ul>
        </li>



 <li class="dropdown">
          <a href="#" class="dropdown-toggle header-menu-block-text" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Контакты<span class="caret"></span></a>
          <ul class="dropdown-menu">
            <li><a href="/obrashchenie-grazhdan">Электронные обращения физлиц</a></li>
            <li><a href="/obrashchenie-urlic">Электронные обращения юрлиц и ИП</a></li>
<li><a href="/contact">Контакты</a></li>
          </ul>
        </li>
       
	 <div class="panel-separator"></div>      </ul>
      
	  
       
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>
 
</div></div>	<!--logo-block-->
<div class="row logo"><div class="view view-logo view-id-logo view-display-id-block view-dom-id-fd198d5de1c60339e203c20954e3aade">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><div class="col-md-3">
					  <a href="/"><img src="http://www.ctv.by/sites/default/files/logo_h.svg" class="img-responsive" /></a>
</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><div class="col-md-3">  
          <p class="pogoda">Погода</p>
<p class="minsk">Минск</p>
<p class="temp"> +8.3&#176;C   </p>  </div>
<div class="col-md-3">  
          <p class="kursy">Курсы валют</p>
<p class="kursy-text"><img src="/sites/all/themes/newctvby/img/euro.png"/> 2,4339   <img style="padding-left:20px; "src="/sites/all/themes/newctvby/img/baks.png"/> 2,1385  </p>  </div>
<div class="col-md-3 socseti-block">
						<div class="follow-us">Следите за нами</div>
						<div class="social">
						<a class="fa fa-youtube" href="http://www.youtube.com/user/CTVBY/feed" rel="nofollow" target="_blank"></a>
						<a class="fa fa-facebook" href="https://www.facebook.com/ctv.by/" rel="nofollow" target="_blank"></a>
						<a class="fa fa-odnoklassniki" href="https://ok.ru/profile/469966972210" rel="nofollow"  target="_blank"></a>
						<a class="fa fa-vk" href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-instagram" href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" ></a>	
						<a class="fa fa-twitter" href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" ></a>
						</div>



<form action="/search">
<input type="text" required name="q_as" value="" class="itext" placeholder="поиск по сайту" onfocus="this.placeholder = ''" onblur="this.placeholder = ''поиск по сайту"><button class="sbutton"><img class="msearch" src="/sites/all/themes/newctvby/img/sbutton.png"></button>
</form>

</div>








</div></div>
<div class="row inner-live"><div class="col-md-4"><div class="cats white p-efir">
							<div class="text"><a href="/online">Прямой эфир</a></div>
							<div class="corner"></div>
</div> 						
<video id="example-video"  width="320px" class="video-js vjs-default-skin" preload="none"  controls poster="http://www.ctv.by/files/pleer4.jpg">
  <source
     src="http://93.125.30.82/HLS/ctvby/playlist.m3u8"
     type="application/x-mpegURL">
</video>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-hls/5.11.1/videojs-contrib-hls.js"></script>
<script>
var player = videojs('example-video');
//player.play();
</script>
 </div>
<div class="col-md-4"><div class="cats white p-projects">
<div class="text"><a href="/projects">Проекты</a></div>
<div class="corner"></div>
</div><div class="single-item">
        <a href="http://www.ctv.by/plyus-minus-prognoz-pogody-na-nedelyu"><img src="http://www.ctv.by/sites/default/files/projects/648.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/tayny-belarusi-1"><img src="http://www.ctv.by/sites/default/files/projects/tayny.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/nash-2018-yy-film-igorya-poznyaka"><img src="http://www.ctv.by/sites/default/files/projects/2018_648_1.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/derevnya-live"><img src="http://www.ctv.by/sites/default/files/projects/derevnya._live.jpg" class="img-responsive" /></a>  <a href="http://www.ctv.by/specialnyy-reportazh-stv"><img src="http://www.ctv.by/sites/default/files/projects/specialnyy_reportazh_stv.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/minsk-i-minchane"><img src="http://www.ctv.by/sites/default/files/projects/minsk_i_minchane_stv.png" class="img-responsive" /></a>  <a href="http://www.ctv.by/konkurs-zhyvaya-klasika"><img src="http://www.ctv.by/sites/default/files/projects/zhivaya_klassika_0.png" class="img-responsive" /></a></div>
 </div>
<div class="col-md-4"><div class="specwrap">
<div class="cats white withsearch">
							<div class="text long-resp"><a href="/programms">Программы</a></div>
							<div class="corner"></div>
</div> 


</div><div class="center">
  <div><a href="http://www.ctv.by/novosti-24-chasa"><img src="http://www.ctv.by/sites/default/files/programms/novosti_24_chasa.png" class="slider responsive" /></a></div>  <div><a href="http://www.ctv.by/bolshoi-gorod "><img src="http://www.ctv.by/sites/default/files/programms/pwfh9udzrto.jpg" class="slider responsive" /></a></div>  <div><a href="http://www.ctv.by/nedelya-sporta"><img src="http://www.ctv.by/sites/default/files/programms/nedelya_sporta_11.jpg" class="slider responsive" /></a></div>  <div><a href="http://www.ctv.by/nedelya"><img src="http://www.ctv.by/sites/default/files/programms/nedelya_s_yuliey_ognevoy.jpg" class="slider responsive" /></a></div>  <div><a href="http://www.ctv.by/utro"><img src="http://www.ctv.by/sites/default/files/programms/utro.studiya_horoshego_nastroeniya.jpg" class="slider responsive" /></a></div></div>
 </div>
</div>
<div class="row menu-secondary"> 
<div class="col-md-12">		
		   
<nav class="navbar navbar-inverse"> 
<ul class="nav navbar-nav">
<li class="online"><a class="header-menu-block-text" href="#">СТВ онлайн</a></li>
<li class=""><a class="header-menu-block-text"  href="/politika"><i class="fa fa-circle" style="font-size:12px;color:red"></i> Политика</a></li>
<li class=""><a class="header-menu-block-text"  href="/ekonomika">Экономика</a></li>
<li class=""><a class="header-menu-block-text"  href="/obshchestvo">Общество</a></li>
<li class=""><a class="header-menu-block-text"  href="/sport">Спорт</a></li>
<li class=""><a class="header-menu-block-text"  href="/kultura">Культура</a></li>
<li class=""><a class="header-menu-block-text"  href="/zdorovie">Здоровье</a></li>
<li class=""><a class="header-menu-block-text"  href="/v-mire">В мире</a></li>
<li class=""><a class="header-menu-block-text"  href="/kaleidoskop">Калейдоскоп</a></li>
<li class=""><a class="header-menu-block-text"  href="/proisshestviya">Происшествия</a></li>
</ul>
</nav>  					  
					  
</div>				  
</div>
 		 
<!--menu2-block-end-->	</div>
</div>
</div>
</div>   
<div class="panel-separator"></div><div class="centered"><div class="container-fluid sinner">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="col-md-8"><div id="adfox_154271417065883153" class="mobile-inner-300x300"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_154271417065883153',
        params: {
            p1: 'ccqer',
            p2: 'y',

        }
    }, ['phone'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>  <div class="inner-cat"><a href="/">Главная</a> <i class="fa fa-circle"></i> <span><a href="/sport">Спорт</a></span></div><h1 id="main-title">Сборная Беларуси по футболу потерпела поражение в дебютном матче Евроотбора в Голландии</h1>
<div class="created">22.03.2019 - 09:25</div>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,linkedin,viber,skype,telegram" data-counter=""></div>
  <div class="field-body">
    <p>Новости Беларуси. Чуда не случилось. Сборная Беларуси по футболу потерпела поражение в дебютном матче отборочного турнира на чемпионат Европы, сообщили в программе «СТВ-Спорт».</p>

<p>В Роттердаме парни Игоря Криушенко встречались с голландцами. «Оранье», хоть и не попали в финальную часть двух последних топ-турниров, все равно считались явными фаворитами этого поединка.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/futbol_6_0.jpg" /></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/futbol_5_1.jpg" /></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/futbol_3_12.jpg" /></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/futbol_4_4.jpg" /></p>

<p>Свой статус они стали оправдывать с самого начала. Уже на первой минуте счет открыл Депай. А вскоре подоспел вторый забитый мяч. И вновь он оказался в воротах нашей сборной – на 21-й минуте отличился Вейналдум.</p>

<p>Во втором тайме страдания наших футболистов продолжились. Депай реализовал пенальти. А под занавес встречи отличился Ван Дейк. 4:0 – крупная победа Голландии.</p>

<p>Следуюущую игру белорусы проведут 24 марта в Белфасте.</p>

<p>В другом матче нашей группы C Северная Ирландия обыграла Эстонию – 2:0.</p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/futbol_2_16.jpg" /></p>

<p><img alt="" src="http://www.ctv.by/sites/default/files/inarticle/futbol_1_20.jpg" /></p>  </div>
<a href="https://news.yandex.by/index.html?from=rubric&favid=6849" target="_blank" rel="nofollow"><img src="http://www.ctv.by/images/yanews.jpg" class="podpiska img-responsive"></a>
<div id="inpage_VI-259270-0-1353750297" class="inpage"></div><div class="panel-separator"></div><div id="adfox_153260841693757017" class="mobile-news-300x300"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153260841693757017',
        params: {
            p1: 'cblar',
            p2: 'y',
            
        }
    }, ['phone'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script><div class="row  margined"><div class="col-md-12">
					        <div class="cats white">
							<div class="text">Новости по теме</div>
							<div class="corner"></div>
							</div>
</div></div>
         <div class="row">
                   <div class="col-md-6">
              <a href="/sbornaya-belarusi-po-futbolu-sygraet-c-komandoy-gollandii-v-ramkah-evrootbora-kakie-shansy-u" class="list-group-item">
    <img class="float-left" src="http://www.ctv.by/sites/default/files/styles/newctvby88x83/public/field2/belorusskaya_sbornaya_po_futbolu_3.jpg?itok=Fn4fFHoZ" />
    <h3 class="list-group-item-heading">Сборная Беларуси по футболу сыграет c командой Голландии в рамках Евроотбора: какие шансы у белорусов</h3>
    <p class="list-group-item-text"></p>
  </a>          </div>
                   <div class="col-md-6">
              <a href="/futbol-yunosheskaya-sbornaya-belarusi-sygrala-vnichyu-s-komandoy-germanii-na-che" class="list-group-item">
    <img class="float-left" src="http://www.ctv.by/sites/default/files/styles/newctvby88x83/public/field2/futbol_5_0.jpg?itok=_BCR_Owq" />
    <h3 class="list-group-item-heading">Футбол. Юношеская сборная Беларуси сыграла вничью с командой Германии на ЧЕ</h3>
    <p class="list-group-item-text"></p>
  </a>          </div>
              </div>
         <div class="row">
                   <div class="col-md-6">
              <a href="/liga-evropy-uefa-izvestny-vse-uchastniki-chetvertfinalov" class="list-group-item">
    <img class="float-left" src="http://www.ctv.by/sites/default/files/styles/newctvby88x83/public/field2/liga_0.jpg?itok=BAfCxLuP" />
    <h3 class="list-group-item-heading">Лига Европы УЕФА: известны все участники четвертьфиналов</h3>
    <p class="list-group-item-text"></p>
  </a>          </div>
                   <div class="col-md-6">
              <a href="/sulsher-o-matche-s-pszh-my-planirovali-zabit-pervymi-no-ne-ozhidali-takogo-bystrogo-gola" class="list-group-item">
    <img class="float-left" src="http://www.ctv.by/sites/default/files/styles/newctvby88x83/public/field2/manchester_-_pszh_4.jpg?itok=lowTh-fC" />
    <h3 class="list-group-item-heading">Сульшер о матче с ПСЖ: «Мы планировали забить первыми, но не ожидали такого быстрого гола»</h3>
    <p class="list-group-item-text"></p>
  </a>          </div>
              </div>
         <div class="row">
                   <div class="col-md-6">
              <a href="/arsenal-navsegda-v-moyom-serdce-aleksandr-gleb-zapisal-videoobrashchenie-na-pole-emireyts" class="list-group-item">
    <img class="float-left" src="http://www.ctv.by/sites/default/files/styles/newctvby88x83/public/field2/gleb_1_0.jpg?itok=tQ85Xkql" />
    <h3 class="list-group-item-heading">«Арсенал» навсегда в моём сердце». Александр Глеб записал видеообращение на поле «Эмирейтс»</h3>
    <p class="list-group-item-text"></p>
  </a>          </div>
                   <div class="col-md-6">
              <a href="/bate-proigral-arsenalu-i-zavershil-vystuplenie-v-lige-evropy" class="list-group-item">
    <img class="float-left" src="http://www.ctv.by/sites/default/files/styles/newctvby88x83/public/field2/bate-arsenal_8.jpg?itok=nhaG1Rnm" />
    <h3 class="list-group-item-heading">БАТЭ проиграл «Арсеналу» и завершил выступление в Лиге Европы</h3>
    <p class="list-group-item-text"></p>
  </a>          </div>
              </div>
         <div class="row">
                   <div class="col-md-6">
              <a href="/ya-ne-ispytyvayu-nikakogo-negativa-k-bavarii-trener-fk-liverpul-nakanune-18-finala-ligi-chempionov" class="list-group-item">
    <img class="float-left" src="http://www.ctv.by/sites/default/files/styles/newctvby88x83/public/field2/klopp_3.jpg?itok=KVH9Qn5o" />
    <h3 class="list-group-item-heading">«Я не испытываю никакого негатива к «Баварии» – тренер ФК «Ливерпуль» накануне 1/8 финала Лиги чемпионов</h3>
    <p class="list-group-item-text"></p>
  </a>          </div>
                   <div class="col-md-6">
              <a href="/bate-mozhet-reshit-zadachu-anatoliy-baydachnyy-o-predstoyashchem-matche-arsenal-bate-bage-glebe-i" class="list-group-item">
    <img class="float-left" src="http://www.ctv.by/sites/default/files/styles/newctvby88x83/public/field2/baydachnyy_5.jpg?itok=cSJQjL5B" />
    <h3 class="list-group-item-heading">«БАТЭ может решить задачу». Анатолий Байдачный о предстоящем матче «Арсенал» – БАТЭ, Баге, Глебе и «Барселоне» </h3>
    <p class="list-group-item-text"></p>
  </a>          </div>
              </div>
     
<!-- Composite Start -->
<div id="M386271ScriptRootC650507">
        <div id="M386271PreloadC650507">
        ‡агрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M386271ScriptRootC650507")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M386271ScriptRootC650507");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=650507;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/c/t/ctv.by.650507.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div>
<div class="col-md-4" id="bright"><div><div id="adfox_151929167476142572" class="desctop-sidebar"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151929167476142572',
        params: {
            p1: 'bzqfb',
            p2: 'fgou',
           
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>
<br><br> <div class="b-wrapper"><a href="#"><span class="bukvica">Н</span><span class="normal">овости 24 часа</span></a></div>    <a href="/novosti-minska-i-minskoy-oblasti/sovmestnye-proekty-seryozno-podnimayut-imidzh-belarusi-aleksandr" class="list-group-item inners">
    <h3 class="list-group-item-heading">Совместные проекты серьёзно поднимают имидж Беларуси. Александр Лукашенко встретился с владельцем «Штадлера»</h3>
  </a>    <a href="/novosti-minska-i-minskoy-oblasti/pobeditelnica-kubka-belarusi-po-vyezdke-2019-ochen-horosho-ocenili" class="list-group-item inners">
    <h3 class="list-group-item-heading">Победительница Кубка Беларуси по выездке-2019: «Очень хорошо оценили нас»</h3>
  </a>    <a href="/novosti-vitebska-i-vitebskoy-oblasti/budet-ochen-kachestvenno-i-krasivo-zvuchat-novye-pianino" class="list-group-item inners">
    <h3 class="list-group-item-heading">«Будет очень качественно и красиво звучать»: новые пианино «Беларусь» привезли в Оршанскую ДШИ</h3>
  </a>    <a href="/novosti-minska-i-minskoy-oblasti/zakulisnaya-storona-festivalya-vkus-francii-v-belarusi-reportazh" class="list-group-item inners">
    <h3 class="list-group-item-heading">Закулисная сторона фестиваля «Вкус Франции» в Беларуси. Репортаж СТВ</h3>
  </a>    <a href="/novosti-minska-i-minskoy-oblasti/raboty-i-vospominaniya-uchenikov-monografiyu-o-borise-arakcheeve" class="list-group-item inners">
    <h3 class="list-group-item-heading">Работы и воспоминания учеников: монографию о Борисе Аракчееве презентовали в Минске</h3>
  </a>    <a href="/novosti-minska-i-minskoy-oblasti/novosti-ekonomiki-za-21032019" class="list-group-item inners">
    <h3 class="list-group-item-heading">Новости экономики за 21.03.2019</h3>
  </a>    <a href="/25-marta-v-belarusi-startuet-nedelya-finansovoy-gramotnosti" class="list-group-item inners">
    <h3 class="list-group-item-heading">25 марта в Беларуси стартует Неделя финансовой грамотности</h3>
  </a>    <a href="/sistema-oplaty-bolnichnyh-v-belarusi-blizhayshee-vremya-izmenyatsya-ne-budet" class="list-group-item inners">
    <h3 class="list-group-item-heading">Система оплаты больничных в Беларуси ближайшее время изменяться не будет</h3>
  </a><div class="block-all"><a href="/novosti">Все новости</a></div><div class="ban">  <a href="http://www.ctv.by/evropeyskie-igry"><img class="img-responsive banner-mir" src="http://www.ctv.by/sites/default/files/rec/evroigry.png" /></a></div>
<div class="embed-responsive embed-responsive-16by9">
 <iframe class="embed-responsive-item"  id="videoIframe" src="https://www.youtube.com/embed/rRdm0QrFWdk?autoplay=1&mute=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
</div><div id="sidebar"> <div id="adfox_15193694948451964"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15193694948451964',
        params: {
            p1: 'bzqlz',
            p2: 'fmoq',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script></div>
 


<div id="bg_popup" class="modal">
  <div id="popup" class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
  <a  id="setCookie" class="close" href="#" title="Закрыть" onclick="document.getElementById('bg_popup').style.display='none'; return false;">X</a>

  
  
 

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "320px", color3: 'E30606'}, 21167316);
</script>
</div></div>
</div></div>
 </div>
</div>
</div>
</div>
</div>
</div></div>
<div class="panel-separator"></div><div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-md-12">

<div id="adfox_151937164686389548" clas="desctop-footer"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151937164686389548',
        params: {
            p1: 'bzqmb',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 991,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>





</div>
</div>
</div>
</div><footer class="footer">
<div class="container-fluid">
<div class="container">
 <!--footer-block-->
<div class="row"> 
      <div class="col-md-3 menu2">
					  <div class="f-header">Телекомпания</div>
					  <ul>
					  <li><a href="/история-ств">О компании</a></li>
	                                  <li><a href="/online">Прямой эфир</a></li>
					  <li><a href="/reklama">Реклама</a></li>
					  <li><a href="/contact">Контакты</a></li>
					  <li><a href="/vacansii">Вакансии</a></li>
		</div>
		<div class="col-md-3 menu2">
					  <div class="f-header">Новости</div>
					  <ul>
				<li><a href="/politika">Политика</a></li>
				<li><a href="/ekonomika">Экономика</a></li>
<li><a href="/obshchestvo">Общество</a></li>
<li><a href="/v-mire">В мире</a></li>
					  </ul>
					  
		</div>
		<div class="col-md-3 menu2">
					  <div class="f-header">Мы в социальных сетях</div>
					  <ul>
					   <li><a href="http://www.youtube.com/user/CTVBY/feed" target="_blank" rel="nofollow" >Youtube</a></li>
					  <li><a href="https://www.facebook.com/ctv.by/" target="_blank" rel="nofollow" >Facebook</a></li>
					  <li><a href="https://ok.ru/ctvby?st._aid=Reshare_openGroup" >Одноклассники</a></li>
					  <li><a href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" >Вконтакте</a></li>
					  <li><a href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" >Instagram</a></li>
					  <li><a href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" >Twitter</a></li>
					  </ul>
					  
		</div>
		<div class="col-md-3" style="padding-top:30px;">
					
					  <div><a href="/"><img src="/sites/all/themes/newctvby/img/logo_v.svg" class="img-responsive"/></a></div>
					  <div class="social">
					  <a class="fa fa-youtube" href="http://www.youtube.com/user/CTVBY/feed" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-facebook" href="https://www.facebook.com/ctv.by/" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-odnoklassniki" href="https://ok.ru/ctvby?st._aid=Reshare_openGroup" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-vk" href="http://vk.com/stolichnoe_tv" target="_blank" rel="nofollow" ></a>
						<a class="fa fa-instagram" href="https://www.instagram.com/ctvby/" target="_blank" rel="nofollow" ></a>	
						<a class="fa fa-twitter" href="https://twitter.com/ctvby_" target="_blank" rel="nofollow" ></a>
						</div>


<div><br><br>
<!— Rating@Mail.ru counter —> 
<script type="text/javascript"> 
var _tmr = window._tmr || (window._tmr = []); 
_tmr.push({id: "2480165", type: "pageView", start: (new Date()).getTime()}); 
(function (d, w, id) { 
if (d.getElementById(id)) return; 
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; 
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js"; 
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; 
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } 
})(document, window, "topmailru-code"); 
</script><noscript><div> 
<img src="//top-fwz1.mail.ru/counter?id=2480165;js=na" style="border:0;position:absolute;left:-9999px;" alt="" /> 
</div></noscript> 
<!— //Rating@Mail.ru counter —>
</div>


		 </div>
</div> 
<!--footer-block-end-->	


</div>	</div>	
</footer>  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter531321 = new Ya.Metrika({id:531321, enableAll: true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/531321" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->





 </div>  
	
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js"></script>


  
 
 <script type="text/javascript" >

jQuery.noConflict();
(function( $ ) {
  $(function() {

$('.single-item').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    infinite: true,
    cssEase: 'linear'
});

$('.center').slick({
  centerMode: true,
  centerPadding: '74px',
  slidesToShow: 1,
    autoplay:true,
  autoplaySpeed:3000,
   responsive: [
    {
      breakpoint: 1024,
      settings: {
  
        centerMode: true,
               centerPadding: '0px',

        slidesToShow: 1
      }
    }
   
  ]
});




$('.toresponsive').slick({
  dots: false,
  speed: 300,
  slidesToShow: 4,
  slidesToScroll: 4,
  responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1,
        infinite: true,
        dots: false
      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    }
   
  ]
});

  });
})(jQuery);
</script>
 
 
 





 <script type="text/javascript">
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-259270-0",
                renderTo: 'inpage_VI-259270-0-1353750297',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/239538/getCode?p1=bzanc&p2=foun&puid1=&puid2=&puid3=&puid4=&puid6=&puid8=&puid11=&puid12=&puid13=&puid14=&puid15=&puid21=&puid22=&puid27=&puid33=&puid51=&puid52=&puid55=&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



 
 
 <script src="/sites/all/themes/newctvby/js/jquery.flip.min.js"></script>
<script type="text/javascript" >
jQuery.noConflict();
(function( $ ) {
  $(function() {
$(".card").flip({
  axis: 'x',
  trigger: 'hover'
});
  });
})(jQuery);
</script>



<script type="text/javascript">
  ;(function($) {
  $(window).bind('load', function() {
           $('#global-modal').modal('show');

		   
$('#global-modal').on('hidden.bs.modal', function(e) {
   $('div.modal-body').html('');
});	    
		   
		   
  });
})(jQuery);

</script>



 
 
 <script type="text/javascript">
 
  ;(function($) {
$("#setCookie").click(function () {
$.cookie("popup", "3", {expires: 3} );
$("#bg_popup").hide();
});
 
if ( $.cookie("popup") == null )
{
setTimeout(function(){
$("#bg_popup").show();
}, 1000)
}
else { $("#bg_popup").hide();
}
})(jQuery);
 
    </script>


 






<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://ctvby.push.world/embed.js","pw"),pw.websiteId="8b9a265ef859a702f117dcde3d1f15d76d8b4cea80be0daecee26b7c94982585";</script>
</body>
</html>

<!-- Page cached by Boost @ 2019-03-22 09:36:12, expires @ 2019-03-22 10:36:12, lifetime 1 час -->